Subject: [DNSOP] draft-bellis-dnsop-session-signal-00 nit

From: Matthew Pounsett <[email-masked]>
Date: Mon, 18 Jul 2016 16:30:54 +0200

In § 5.3, the typecode registry leaves codes 3966 and 3967 undefined.

---

From: Ray Bellis <[email-masked]>
Date: Mon, 18 Jul 2016 17:06:27 +0200

> In § 5.3, the typecode registry leaves codes 3966 and 3967 undefined.

Thanks Matt.

Ray