Subject: [DNSOP] status opcode?

From: Robert Edmonds <[email-masked]>
Date: Wed, 12 Oct 2016 15:38:13 -0400

Hi,

What are status queries? Were they ever defined? Are they obsolete?

-- 
Robert Edmonds

---

From: Mark Andrews <[email-masked]>
Date: Thu, 13 Oct 2016 06:46:50 +1100

> What are status queries? Were they ever defined? Are they obsolete?

I have never found a description of their contents.
 
> -- 
> Robert Edmonds
> 
> _______________________________________________
> DNSOP mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/dnsop
-- 
Mark Andrews, ISC
1 Seymour St., Dundas Valley, NSW 2117, Australia
PHONE: +61 2 9871 4742                 INTERNET: [email-masked]