Subject: [DNSOP] Pinging the Attribute Leaf

From: Stephane Bortzmeyer <[email-masked]>
Date: Tue, 20 Feb 2018 15:41:17 +0100

Any news of adopted draft draft-ietf-dnsop-attrleaf? It seems there
was a wide agreement, but it expired four months ago.

---

From: tjw ietf <[email-masked]>
Date: Tue, 20 Feb 2018 14:31:43 -0500

I'm adding Dave as we have been in contact with him.   He had taken the
last set of responses and was
working on how to integrate them into the draft.   We keep hoping he will
have something soon, or will
reach out for assistance.

Dave?

Tim

On Tue, Feb 20, 2018 at 9:41 AM, Stephane Bortzmeyer <[email-masked]>
wrote:

> _______________________________________________
> DNSOP mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/dnsop
>