Subject: Re: [Dots] DOTS Design Team meetings at IETF97: Nov-15 and Nov-17 at 12:00-14:00 at room Studio 7 on the 6th floor - change to Tue 19:00?

From: "Tobias Gondrom" <[email-masked]>
Date: Mon, 14 Nov 2016 14:05:23 +0800

Hi Roland, hi all, 

Thanks for the feedback. 
Yes, we could also do the design team meeting on Tuesday after the afternoon
session at 19:00. 

@all design team interested:
Please confirm that Tuesday Nov-15 at 19:00 would be ok for you? 
(if I receive no objections until tonight midnight KST, we will move this to
tomorrow evening. 
If we get other conflicts with the evening slot (19:00-20:30), we will keep
it at lunch time.)

Btw. design team meetings are open to all interested. We hope the main
authors for documents that touch use cases will attend, but it is also open
to all interested. 

Cheers and see you soon. 

Safe travels, Tobias

-----Original Message-----
From: Dots [mailto:[email-masked]] On Behalf Of Roland Dobbins
Sent: Monday, November 14, 2016 13:53
To: Tobias Gondrom <[email-masked]>
Cc: Roman D. Danyliw <[email-masked]>; [email-masked]
Subject: Re: [Dots] DOTS Design Team meetings at IETF97: Nov-15 and Nov-17
at 12:00-14:00 at room Studio 7 on the 6th floor

On 14 Nov 2016, at 11:38, Tobias Gondrom wrote:

> Tuesday Nov-15 12:00 - 14:00KST

I can't make this meeting time - can we do it after the afternoon session,
about 1900?

Thanks!

-----------------------------------
Roland Dobbins <[email-masked]>

_______________________________________________
Dots mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/dots

---

From: "Teague, Nik" <[email-masked]>
Date: Mon, 14 Nov 2016 06:06:58 +0000

19:00 is fine for me.

Thanks,

-Nik

On 14/11/2016, 15:05, "Dots on behalf of Tobias Gondrom" <[email-masked] on behalf of [email-masked]> wrote:

    Hi Roland, hi all, 
    
    Thanks for the feedback. 

    
    Cheers and see you soon. 
    
    Safe travels, Tobias

    -----Original Message-----
    From: Dots [mailto:[email-masked]] On Behalf Of Roland Dobbins
    Sent: Monday, November 14, 2016 13:53
    To: Tobias Gondrom <[email-masked]>
    Cc: Roman D. Danyliw <[email-masked]>; [email-masked]
    Subject: Re: [Dots] DOTS Design Team meetings at IETF97: Nov-15 and Nov-17
    at 12:00-14:00 at room Studio 7 on the 6th floor

    
    
    Thanks!

---

From: Daniel Migault <[email-masked]>
Date: Mon, 14 Nov 2016 02:01:01 -0500

I might not be able to attend the full evening session but that should not
prevent it to happen.

Yours
Daniel

---

From: Robert Moskowitz <[email-masked]>
Date: Mon, 14 Nov 2016 16:03:48 +0900

Grumble.  I suspect there is something else.  I definitely will have to 
step out 8:30 - 9 for a conference call.

Bob

---

From: kaname nishizuka <[email-masked]>
Date: Mon, 14 Nov 2016 16:10:43 +0900

both schedule (12:00- and 19:00-) are OK for me.

thank you,
kaname nishizuka

---

From: Roland Dobbins <[email-masked]>
Date: Tue, 15 Nov 2016 08:28:55 +0700

> Yes, we could also do the design team meeting on Tuesday after the 

Are we confirmed for 1900?

Many thanks!

---

From: "Tobias Gondrom" <[email-masked]>
Date: Tue, 15 Nov 2016 10:41:27 +0900

Hello all, 
Yes, we are confirmed for today at 19:00 KST. 
The room is the IAOC office (right next to the Studio 7 room), 6th floor. 
Best regards, Tobias

-----Original Message-----
From: Dots [mailto:[email-masked]] On Behalf Of Roland Dobbins
Sent: Tuesday, November 15, 2016 10:29
To: Tobias Gondrom <[email-masked]>
Cc: Roman D. Danyliw <[email-masked]>; [email-masked]
Subject: Re: [Dots] DOTS Design Team meetings at IETF97: Nov-15 and Nov-17
at 12:00-14:00 at room Studio 7 on the 6th floor - change to Tue 19:00?

On 14 Nov 2016, at 13:05, Tobias Gondrom wrote:

> Yes, we could also do the design team meeting on Tuesday after the 
> afternoon session at 19:00.

Many thanks!