Subject: [Dots] WGLC Signal: Table 2 tidy up

From: "Jon Shallow" <[email-masked]>
Date: Tue, 7 Aug 2018 15:03:21 +0100

Hi There,

One of my implementers mis-read Table 2, so good to have some extra clarity
in the Table 2 text.

OLD:

1.      Attack mitigation is in progress (e.g., changing the

NEW:

1.      Attack mitigation setup is in progress (e.g., changing the

OLD

2       Attack is successfully mitigated (e.g., traffic is

NEW:

       2     Attack is being successfully mitigated (e.g., traffic is

Regards

Jon

---

From: <[email-masked]>
Date: Tue, 7 Aug 2018 14:45:48 +0000

Hi Jon,

The examples provided for each of the values are clear about the intent. Nevertheless, we can change the text if there is a risk to be misread.

As -22 is IMHO ready to move forward in the publication process, these changes won't be implemented now.

Cheers,
Med

De : Dots [mailto:[email-masked]] De la part de Jon Shallow
Envoyé : mardi 7 août 2018 16:03
À : [email-masked]
Objet : [Dots] WGLC Signal: Table 2 tidy up

Hi There,

One of my implementers mis-read Table 2, so good to have some extra clarity in the Table 2 text.

OLD:

OLD

Regards

Jon