Subject: Re: [Dots] WGLC for draft-ietf-dots-signal-filter-control:

From: <[email-masked]>
Date: Thu, 5 Sep 2019 07:55:58 +0000

Hi  Frank, all,

I'm not aware of any IPR related to this draft.

Cheers,
Med

De : Dots [mailto:[email-masked]] De la part de Xialiang (Frank, Network Standard & Patent Dept)
Envoyé : lundi 26 août 2019 08:00
À : [email-masked]
Objet : [Dots] WGLC for draft-ietf-dots-signal-filter-control:

Hi all,
Based on the WG discussion, and the Chairs' overall opinion, this begins a three week working group last call for:

https://datatracker.ietf.org/doc/draft-ietf-dots-signal-filter-control/

Please reply to this email thread with an indication that you have read the document, any comments you may have, and your assessment of whether or not it is ready to proceed to publication.

If you are listed as an author or a contributor of this document, please respond to this email and indicate whether or not you are aware of any relevant undisclosed IPR, copying the BESS mailing list. The document won't progress without answers from all the authors and contributors.
Currently, there are no IPR disclosures against this document.

If you are not listed as an author or a contributor, then please explicitly respond only if you are aware of any IPR that has not yet been disclosed in conformance with IETF rules.

DEADLINE: Please reply by Monday 16 September 2019.

B.R.
Valery and Frank

---

From: "Xialiang (Frank, Network Standard & Patent Dept)" <[email-masked]>
Date: Wed, 18 Sep 2019 01:17:55 +0000

Hi wg,
The LC has ended. There is no objection to move forward it for publication. And the chairs believe we can do it.
Thanks for all the response.

B.R.
Frank

This e-mail and its attachments contain confidential information from HUAWEI, which is intended only for the person or entity whose address is listed above. Any use of the information contained herein in any way (including, but not limited to, total or partial disclosure, reproduction, or dissemination) by persons other than the intended recipient(s) is prohibited. If you receive this e-mail in error, please notify the sender by phone or email immediately and delete it!

发件人: Dots [mailto:[email-masked]] 代表 Xialiang (Frank, Network Standard & Patent Dept)
发送时间: 2019年8月26日 14:00
收件人: [email-masked]
主题: [Dots] WGLC for draft-ietf-dots-signal-filter-control:

Hi all,
Based on the WG discussion, and the Chairs’ overall opinion, this begins a three week working group last call for:

B.R.
Valery and Frank