Subject: Re: [Dots] Last Call Expired: <draft-ietf-dots-signal-filter-control-04.txt>

From: <[email-masked]>
Date: Mon, 15 Jun 2020 11:52:48 +0000

Hi Ben, all 

A new version that takes into account the comments (genart, secdir) received during the IETF LC is available at: https://datatracker.ietf.org/doc/draft-ietf-dots-signal-filter-control/.  

The changes are minor editorial ones. 

Cheers,
Med

> -----Message d'origine-----
> De : DraftTracker Mail System [mailto:[email-masked]]
> Envoyé : lundi 15 juin 2020 09:22
> À : Valery Smyslov; [email-masked]; draft-ietf-dots-signal-
> [email-masked]; Liang Xia; [email-masked]
> Cc : [email-masked]
> Objet : Last Call Expired: <draft-ietf-dots-signal-filter-control-04.txt>
> 
> 
> I-D: <draft-ietf-dots-signal-filter-control-04.txt>
> Datatracker URL: https://datatracker.ietf.org/doc/draft-ietf-dots-signal-
> filter-control/
> 
> IETF Last Call has ended, and the state has been changed to
> Waiting for Writeup.
> 

_________________________________________________________________________________________________________________________

Ce message et ses pieces jointes peuvent contenir des informations confidentielles ou privilegiees et ne doivent donc
pas etre diffuses, exploites ou copies sans autorisation. Si vous avez recu ce message par erreur, veuillez le signaler
a l'expediteur et le detruire ainsi que les pieces jointes. Les messages electroniques etant susceptibles d'alteration,
Orange decline toute responsabilite si ce message a ete altere, deforme ou falsifie. Merci.

This message and its attachments may contain confidential or privileged information that may be protected by law;
they should not be distributed, used or copied without authorisation.
If you have received this email in error, please notify the sender and delete this message and its attachments.
As emails may be altered, Orange is not liable for messages that have been modified, changed or falsified.
Thank you.

---

From: Benjamin Kaduk <[email-masked]>
Date: Mon, 15 Jun 2020 10:30:52 -0700

Hi Med,

Thanks for the updates.
It looks like the opsdir review arrived just a few hours after your note,
but since its summary is "Ready with nits" I'm going to go ahead and put
this into IESG Evaluation.  Please try to respond to Tim and get any
revisions posted this week, if you can, so that they are in place for the
IESG to see.

Thanks,

Ben