Subject: [dsii] slides please

From: Scott Brim <[email-masked]>
Date: Mon, 6 Aug 2012 15:38:19 -0400

Could I get the slides that were shown at the meeting?

Thanks ... Scott

---

From: Ted Hardie <[email-masked]>
Date: Mon, 6 Aug 2012 12:59:42 -0700

Hi Scott,

https://datatracker.ietf.org/meeting/84/materials.html should have
everything, if you scroll down to the DSII section.

regards,

Ted

On Mon, Aug 6, 2012 at 12:38 PM, Scott Brim <[email-masked]> wrote:
> _______________________________________________
> dsii mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/dsii

---

From: Scott Brim <[email-masked]>
Date: Mon, 6 Aug 2012 17:13:32 -0400

> everything, if you scroll down to the DSII section.

Thanks, I didn't scroll far enough and got stopped at the Apps Area meeting.