Subject: [dtn] adoption of draft-dtnwg-bp-00 as wg document?

From: "Marc Blanchet" <[email-masked]>
Date: Wed, 22 Jul 2015 18:19:22 +0200

Hello,
  today during the dtn wg meeting, there was strong support shown to 
adopt draft-dtnwg-bp-00 as working group document. This mail is to 
reconfirm this support especially for those who were not at the meeting. 
If you oppose, please say so on this list by wed July 29th 23h59 UTC.

Regards, Marc.

---

From: Nabil Benamar <[email-masked]>
Date: Wed, 22 Jul 2015 22:54:27 +0100

Hi Marc

What about our draft "Static Routing for DTN" ?

Thanks!

sent from my smartphone
On Jul 22, 2015 5:19 PM, "Marc Blanchet" <[email-masked]> wrote:

> Hello,
>  today during the dtn wg meeting, there was strong support shown to adopt
> draft-dtnwg-bp-00 as working group document. This mail is to reconfirm this
> support especially for those who were not at the meeting. If you oppose,
> please say so on this list by wed July 29th 23h59 UTC.
>
> Regards, Marc.
>
> _______________________________________________
> dtn mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/dtn
>

---

From: "Marc Blanchet" <[email-masked]>
Date: Thu, 23 Jul 2015 07:39:28 +0200

> What about our draft "Static Routing for DTN" ?

because of lack of time, we did not talk about static routing.

marc.

>> adopt

---

From: "Marc Blanchet" <[email-masked]>
Date: Thu, 30 Jul 2015 12:26:31 -0400

On 22 Jul 2015, at 12:19, Marc Blanchet wrote:

> reconfirm this support especially for those who were not at the 
> meeting. If you oppose, please say so on this list by wed July 29th 
> 23h59 UTC.

hearing no opposition, we will proceed.

Regards, marc.