Subject: [eap] draft-adrangi-eap-network-discovery-13.txt

From: "Salowey, Joe" <[email-masked]>
Date: Wed, 8 Jun 2005 15:47:56 -0700

Farid has addressed the comments I had during the review period in this
version of the draft. 

Joe

_______________________________________________
eap mailing list
[email-masked]
http://mail.frascone.com/mailman/listinfo/eap

---

From: "Glen Zorn (gwz)" <[email-masked]>
Date: Wed, 8 Jun 2005 17:26:32 -0700

Looks OK to me.

Hope this helps,

~gwz

Why is it that most of the world's problems can't be solved by
simply
  listening to John Coltrane? -- Henry Gabriel
_______________________________________________
eap mailing list
[email-masked]
http://mail.frascone.com/mailman/listinfo/eap