Subject: [Ecrit] Status of draft-daigle-unaptr-01.txt ?

From: Hannes Tschofenig <[email-masked]>
Date: Mon, 11 Dec 2006 22:46:04 +0100

Hi Leslie,

what is the status of
http://www.ietf.org/internet-drafts/draft-daigle-unaptr-01.txt

What is needed to complete the document?

Ciao
Hannes

_______________________________________________
Ecrit mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/ecrit

---

From: Leslie Daigle <[email-masked]>
Date: Mon, 11 Dec 2006 17:06:10 -0500

Howdy,

It's on Ted's desk -- I asked him, last week, if he
would sponsor it for publication.

Leslie.

---

From: Ted Hardie <[email-masked]>
Date: Mon, 11 Dec 2006 14:03:32 -0800

>What is needed to complete the document?

Hi Hannes,
	Leslie asked for publication for the document last week;
I've asked for a review from the apps-review  team, and it will move
forward to Last Call after that.
			regards,
				Ted Hardie

---

From: Hannes Tschofenig <[email-masked]>
Date: Mon, 11 Dec 2006 23:10:03 +0100

Thanks for the extremely good response. Thanks for the update.

Ciao
Hannes

---

From: Ted Hardie <[email-masked]>
Date: Mon, 11 Dec 2006 14:23:40 -0800

Hi Hannes,