Subject: Is EDIINT alive?

From: [email-masked]
Date: Wed, 7 Oct 1998 09:58:19 +0200

There is anybody working in EDI Internet Integration?

Thanks.

-------------------------------------------------------
Name....... Carlos Javier Gil Machin
Title...... Telecommunications Engineer
Company.... Cap Gemini Spain
Address.... Avda. Diagonal, 640, 4th.
City....... Barcelona
Country.... Spain
Post.Code.. 08006
Phone...... + 34 93 495 86 00
Fax........ + 34 93 405 90 54
E-mail .... [email-masked]
-------------------------------------------------------

---

From: tom brett <[email-masked]>
Date: Wed, 07 Oct 1998 06:57:47 -0700

The US Office of Personnel Management is working as hard as it can
trying to implement EDI.

---

From: "Rik Drummond" <[email-masked]>
Date: Wed, 7 Oct 1998 15:25:01 -0500

Here is the action items and status for this list:
- Finish AS2 on Http transport - Chuck Shih
- Review HL7 document on EDI - everyone

At this time we have 6 vendors who are working on or have release products
which meet the specifications for EDI over smtp.

Rik Drummond
Chairperson IETF's EDIINT Workgroup
(This list)

> -----Original Message-----
> From: [email-masked] [mailto:[email-masked]]On
> Behalf Of tom brett
> Sent: Wednesday, October 07, 1998 8:58 AM
> To: [email-masked]
> Cc: [email-masked]
> Subject: Re: Is EDIINT alive?
>
>

---

From: Andrew Black <[email-masked]>
Date: Thu, 08 Oct 1998 15:25:47 +0200

Can we see somewhere in the list material who the 6 are?
Greetings,
Andrew Black

Rik Drummond wrote:

<snip>

-- 
| Andrew Black                                     |
| Philips Semiconductors bv                        |
| PD Data Manager, BE 109,                         |
| Post Box 218, 5600 MD Eindhoven, The Netherlands |
| tel: +31 40 2723120         fax: +31 40 27 24799 |
| e-mail: [email-masked]               |

---

From: "Rik Drummond" <[email-masked]>
Date: Fri, 9 Oct 1998 05:01:46 -0500

They are harbinger, cyclone software, sterling commerce, tandem and saa
consultants..... rik

> From: Andrew Black [mailto:[email-masked]]
> Sent: Thursday, October 08, 1998 8:26 AM
> To: [email-masked]; [email-masked]

---

From: Andrew Black <[email-masked]>
Date: Fri, 09 Oct 1998 12:37:00 +0200

And the sixth one is .......?

---

From: "Rik Drummond" <[email-masked]>
Date: Fri, 9 Oct 1998 06:33:29 -0500

Harbinger has two products...

> Behalf Of Andrew Black
> Sent: Friday, October 09, 1998 5:37 AM
> To: [email-masked]
> Cc: [email-masked]

---

From: Dave Roberts <[email-masked]>
Date: Fri, 9 Oct 1998 12:52:07 +0100 (BST)

> And the sixth one is .......?

Harbinger.  They participated in the testing with 2 products.

> > They are harbinger, cyclone software, sterling commerce, tandem and saa

- Dave.

--
Dave Roberts           For PGP Key, send mail with subject of 'get pgp'
Principal Technical Consultant           http://www.saaconsultants.com/
SAA Consultants Ltd                 Net Ready Electronic Commerce & EDI
Plymouth, UK.                Tel: +44 1752 606000  Fax: +44 1752 606838