Subject: Re: Is EDIINT alive?

From: "Carlos J. Gil Machín" <[email-masked]>
Date: Thu, 8 Oct 1998 18:01:40 +0200

Thanks for answering my message. Could you provide more information about
what you are working on? I'm very interesting in the migration of EDI to
Internet.

Thanks in advance.

----------------------------------------------------------------------
Carlos J. Gil Machin                 <[email-masked]>
Telecommunications Engineer
Cap Gemini Spain                     Tel. + 34 93 495 86 00
Avda. Diagonal, 640, 4th.            Fax. + 34 93 405 90 54
08006  Barcelona  SPAIN              WWW: http://www.capgemini.es

PGP Fingerprint: 86BE 4FDF F2A3 A39D CCDD  6936 0E4E A79C 0E11 B7F0
----------------------------------------------------------------------

Tom brett wrote:

>The US Office of Personnel Management is working as hard as it can
>trying to implement EDI.

---

From: Rohit Khanna <[email-masked]>
Date: Sun, 11 Oct 1998 14:26:22 -0700

Templar from Harbinger is worth looking.

Rohit Khanna
925-688-2795
Project Manager, Harbinger PSOP
[email-masked]
http://www.harbinger.com

	-----Original Message-----
	From:	Birkle, William [SMTP:[email-masked]]
	Sent:	Friday, October 09, 1998 7:57 AM
	To:	Rik Drummond
	Cc:	ietf-ediint
	Subject:	RE: Is EDIINT alive?

	Rik,

	Are there any that have release products which meet the
specifications for
	EDI over S-HTTP?

	Thanks,
	     Bill Birkle
	     Schneider National, Inc.
	 ----------
	From: Rik Drummond
	To: A.Black
	Cc: ietf-ediint
	Subject: RE: Is EDIINT alive?
	Date: Friday, October 09, 1998 8:21AM

	Harbinger has two products...

	> -----Original Message-----
	> From: [email-masked]
[mailto:[email-masked]]On
	> Behalf Of Andrew Black
	> Sent: Friday, October 09, 1998 5:37 AM
	> To: [email-masked]
	> Cc: [email-masked]
	> Subject: Re: Is EDIINT alive?
	>
	>
	> And the sixth one is .......?
	>
	> Rik Drummond wrote:
	> >
	> > They are harbinger, cyclone software, sterling commerce,
tandem and saa
	> > consultants..... rik
	> >
	> > > -----Original Message-----
	> > > From: Andrew Black [mailto:[email-masked]]
	> > > Sent: Thursday, October 08, 1998 8:26 AM
	> > > To: [email-masked]; [email-masked]
	> > > Subject: Re: Is EDIINT alive?
	> > >
	> > >
	> > > Can we see somewhere in the list material who the 6 are?
	> > > Greetings,
	> > > Andrew Black
	> > >
	> > > Rik Drummond wrote:
	> > > >
	> > >
	> > > <snip>
	> > >
	> > > >
	> > > > At this time we have 6 vendors who are working on or
have
	> > > release products
	> > > > which meet the specifications for EDI over smtp.
	> > > >
	> > > > Rik Drummond
	> > > > Chairperson IETF's EDIINT Workgroup
	> > > > (This list)
	>
	> --
	> | Andrew Black                                     |
	> | Philips Semiconductors bv                        |
	> | PD Data Manager, BE 109,                         |
	> | Post Box 218, 5600 MD Eindhoven, The Netherlands |
	> | tel: +31 40 2723120         fax: +31 40 27 24799 |
	> | e-mail: [email-masked]               |
	>