Subject: Clean copy of CEM

From: "Shan Harter" <[email-masked]>
Date: Mon, 11 Jul 2005 16:53:13 -0700

The CEM protocol document contains some unknown characters. This was
also downloaded from IETF and, it too contains these characters, such as
an 
Most of them are apostrophes and other punctuation, but instead of me
guessing, does anyone have a "clean" copy of the CEM draft?
 
Thank you in advance...
 
Regards,
 
Shan

Shan Harter
VP of Project Services
PEBS, Inc.
Tempe Arizona, 85284
ph:  480-756-6777 Ext 205, 
fax: 480-756-9755, cell: 602-821-2951

CONFIDENTIALITY NOTE:
This message and any of the attached documents contain privileged and 
confidential information only for the use of the individual or entity 
that was the intended recipient.  If you are not the  intended recipient 
you may not read, copy, distribute, retain or use this information. If 
you have received this message and any of the attached documents in 
error, please immediately notify the sender by reply e-mail and then 
delete this message.  Thank you.

---

From: "Kyle Meadors" <[email-masked]>
Date: Tue, 12 Jul 2005 08:03:56 -0500

Shan,

Try this.

I checked the IETF site and I see the odd characters there as well. Will fix
this on the next revision.

Kyle Meadors

DGI

   _____  

From: [email-masked] [mailto:[email-masked]]
On Behalf Of Shan Harter
Sent: Monday, July 11, 2005 6:53 PM
To: [email-masked]
Subject: Clean copy of CEM

The CEM protocol document contains some unknown characters. This was also
downloaded from IETF and, it too contains these characters, such as an 

Thank you in advance...

Regards,

Shan

Shan Harter
VP of Project Services
PEBS, Inc.
Tempe Arizona, 85284

--
No virus found in this incoming message.
Checked by AVG Anti-Virus.
Version: 7.0.323 / Virus Database: 267.8.12/46 - Release Date: 7/11/2005

-- 
No virus found in this outgoing message.
Checked by AVG Anti-Virus.
Version: 7.0.323 / Virus Database: 267.8.12/46 - Release Date: 7/11/2005

---

From: "Shan Harter" <[email-masked]>
Date: Tue, 12 Jul 2005 12:05:59 -0700

Mucho better..
 
Thank you
 
Shan

-----Original Message-----
From: [email-masked]
[mailto:[email-masked]] On Behalf Of Kyle Meadors
Sent: Tuesday, July 12, 2005 6:04 AM
To: [email-masked]
Subject: RE: Clean copy of CEM

Shan,

Try this.

I checked the IETF site and I see the odd characters there as well. Will
fix this on the next revision.

Kyle Meadors

DGI

  _____  

From: [email-masked]
[mailto:[email-masked]] On Behalf Of Shan Harter
Sent: Monday, July 11, 2005 6:53 PM
To: [email-masked]
Subject: Clean copy of CEM

Thank you in advance...

Regards,

Shan

Shan Harter
VP of Project Services
PEBS, Inc.
Tempe Arizona, 85284