Subject: Re: Important question

From: "Sang Greene" <[email-masked]>
Date: Wed, 07 Dec 2005 02:13:41 -0400

Sir/Madam,
Your specific case has been judged to the essential parties, and upon well thought-out contemplation, we are able to suggest to you the next opening offer.

Based upon well thought-out contemplation you meet the requirements to be given a sizable return on your original property investment.

By completing the next attached form in a timely manner we will be able to conclude our estimation, and we feel convinced you will be given not only a better rate of interest, but also a cash return that will accomplish all your holiday needs and more!

Please go here to conclude this part of the contract.

With kind salutations,

Sang Greene

Should you prefer not to benefit of this holiday opening offer you can go here.

---

From: "Lilian Bryson" <[email-masked]>
Date: Thu, 08 Dec 2005 12:53:38 +0600

Sir/Madam,
Your specific position has been calculated to the crucial commissions, and upon careful consideration, we are able to give to you the next offer.

Based upon careful consideration you qualify to obtain a considerable rebate on your primary property investment.

By completing the next attached form in a timely manner we will be able to conclude our review, and we feel sure you will obtain not only a decreased rate of interest, but also a cash return that will fulfill all your holiday needs and more!

Please go here to conclude this juncture of the arrangement.

With kind regards,

Lilian Bryson

Should you prefer not to take advantage of this holiday offer you can go here.