Subject: [edu-team] Fwd: IETF newcomers presentation in spanish

From: "Bradner, Scott" <[email-masked]>
Date: Sat, 27 Oct 2012 21:36:38 +0000

maybe this can get posted somewhere

Scott

Begin forwarded message:

> From: marcelo bagnulo braun <[email-masked]>

> Subject: Re: IETF newcomers presentation

> Date: October 27, 2012 1:41:11 PM EDT

> To: "Bradner, Scott" <[email-masked]>

> Hi Scott,

> Please find the translation of the slides attached.

> In the first slide, it says that it is based on your slides and that the translation is mine.

> I understand this describes the reality, so, you would be fine with that statement.

> I have removed a few slides that didnt quite fitted my particular presentation, including the IPR cases and the translation of the note well.

> Please feel free to post the translated slides at the IETF or ISOC.

> Thanks again for the material, marcelo

> El 17/10/12 12:28, Bradner, Scott escribió:

>> hi there - attached is an up to date version

>> yes - I would like the spanish version for my records & maybe post at IETF or ISOC

>> Scott

>> On Oct 17, 2012, at 2:01 AM, marcelo bagnulo braun <[email-masked]>

>>  wrote:

>>> Hi Scott,

>>> Not sure if you remember me, we met during the IAB retreat that you hosted us in Harvard a few years ago.

>>> The reason of this email, is that i have been asked to make a introduction to the IETF in the upcoming LACNIC event and I was wondering if i could use these slides.

>>> http://www.ietf.org/edu/documents/84newcomers.ppt

>>> I am actually planning on translate them to spanish, so i can make them available to you in the spanish version, if that is of any use to you.

>>> Thanks, and sorry for bothering you with this.

>>> Regards, marcelo

---

From: Mirjam Kuehne <[email-masked]>
Date: Wed, 31 Oct 2012 13:35:25 +0100

Good idea. Thanks, Scott. We'll post this on the Edu pages on the IETF 
site (together with the other translated slides we got in the past).

Mirjam

On 27/10/12 11:36 PM, Bradner, Scott wrote:
> This body part will be downloaded on demand.
>