Subject: [Emu] GPSK as a working group item

From: "Joseph Salowey \(jsalowey\)" <[email-masked]>
Date: Thu, 20 Jul 2006 11:38:01 -0700

At IETF 66 EMU working group meeting there was consensus to take on
draft-clancy-emu-eap-shared-secret-01.txt as a working group item.   

Are there any objections to taking this on as a working group item?

Thanks,

Joe 

_______________________________________________
Emu mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/emu

---

From: "Clint Chaplin" <[email-masked]>
Date: Thu, 20 Jul 2006 11:46:56 -0700

No objection here, since EAP-PAX has been replaced.

-- 
Clint (JOATMON) Chaplin
Wireless Security Technologist
Wireless Standards Manager

---

From: "Bernard Aboba" <[email-masked]>
Date: Fri, 21 Jul 2006 09:42:12 -0700

No objection.