Subject: [Emu] Consensus call on accepting draft-clancy-emu-chbind-04.txt as WG item

From: Alan DeKok <[email-masked]>
Date: Thu, 20 Nov 2008 09:03:59 -0600

This is a consensus call on accepting draft-clancy-emu-chbind-04.txt
as a WG work item.  The consensus call will last until Friday, November 28.

  Please response either YES or NO to accepting the draft as a WG work item.

  Alan DeKok.
_______________________________________________
Emu mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/emu

---

From: Alan DeKok <[email-masked]>
Date: Fri, 28 Nov 2008 12:17:52 +0100

This is a reminder on the consensus call for accepting the channel
bindings draft as a WG document.

  If there are no objections by COB today, we will assume that WG
consensus is to accept the document.