Subject: [Emu] Call for agenda items for IETF

From: Alan DeKok <[email-masked]>
Date: Thu, 24 Feb 2011 11:32:50 +0100

We've asked for a 2 hour session for IETF.  Please send requests for
agenda items to myself and Joe Salowey.

  Alan DeKok.

---

From: Sam Hartman <[email-masked]>
Date: Mon, 28 Feb 2011 09:25:10 -0500

I'd very much like to discuss the changes to the channel binding draft.
The highest level item is whether we're going in the right direction.
I'd also like to come to closure on Alan's comment about whether we want
each AVP split out or whether we want to reuse more of the
RADIUS/whatever encoding and have one blob per namespace.