Subject: [Emu] Call for agenda items

From: Joseph Salowey <[email-masked]>
Date: Thu, 1 Mar 2018 08:54:25 -0800

The EMU working group will meet on 15:50-17:20 Monday Afternoon session II
in London.

Please let me know if you have something you want to present at the
meeting.

Cheers,

Joe

---

From: Jari Arkko <[email-masked]>
Date: Mon, 5 Mar 2018 00:29:51 +0200

Hi Joe,

I’d like us to talk about both RFC 5448bis and, separately the work on adding PFS to EAP-AKA’. I plan to submit new version of drafts on both topics.

Jari