Subject: Re: [Entmib] RFC 2737 additions

From: Juergen Schoenwaelder <[email-masked]>
Date: Mon, 11 Feb 2002 14:26:49 +0100

>>>>> Juergen Schoenwaelder writes:

Juergen> Here is the PhysicalIndexOrZero addition to the
Juergen> ENTITY-MIB. It is remarkably similar to the
Juergen> InterfaceIndexOrZero TC.

I just discovered that once we have this PhysicalIndexOrZero TC, we
can actually use it for entPhysicalContainedIn. (I am sending this to
the list just to get this recorded somewhere. ;-)

/js

_______________________________________________
Entmib mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/entmib

---

From: Andy Bierman <[email-masked]>
Date: Tue, 12 Feb 2002 12:16:28 -0800

>the list just to get this recorded somewhere. ;-)

I thought the WG agreed in SLC not to republish RFC 2737,
due to insufficient interest in any of the proposed changes.

>/js

Andy

>_______________________________________
>Entmib mailing list
>[email-masked]

---

From: Andy Bierman <[email-masked]>
Date: Tue, 12 Feb 2002 12:16:28 -0800

Andy