Subject: [Entmib] FW: [psg.com #325] AutoReply: MIB OID Structure

From: "Sharon Chisholm" <[email-masked]>
Date: Mon, 12 Apr 2004 16:02:31 -0400

The following is the proposed resolution to entstate-325. The issue 
will be considered closed pending the proposed edit being done.

Change the OID of entStateConformance(3)to be entStateConformance(2).

[From what I can tell we are then matching the design pattern in 
	
http://www.ietf.org/internet-drafts/draft-ietf-ops-mib-review-guidelines-02.
txt
appendix D]

Sharon Chisholm
Portfolio Integration
Nortel Networks
Ottawa, Canada

_______________________________________________
Entmib mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/entmib

---

From: "Sharon Chisholm" <[email-masked]>
Date: Mon, 12 Apr 2004 16:02:31 -0400

Sharon Chisholm
Portfolio Integration
Nortel Networks
Ottawa, Canada