Subject: Fwd: Re: [Entmib] Re: Entity mib support for tcif

From: "David T. Perkins" <[email-masked]>
Date: Fri, 16 Apr 2004 00:34:02 -0700

HI,

Juergen and I did some back and forth on what to do, and we both
believe that there should be one generic object that you can put
a list of any type of identification using a URNs, instead of a
specific object that holds only a single CLEI code.

Sorry, I cannot provide and updated definition now, but maybe
on sunday if someone else has not already.

Regards,
/david t. perkins

_______________________________________________
Entmib mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/entmib

---

From: Kaj Tesink <[email-masked]>
Date: Fri, 16 Apr 2004 12:21:05 -0400

>on sunday if someone else has not already.

that would be great

kaj

>/david t. perkins

_/_/_/_/_/_/_/_/_/_/_/_/_/_/_/_/_/_/_/_/_/_/_/_/_/_/

Kaj Tesink
Telcordia Technologies. Inc.
331 Newman Springs Road
Red Bank, NJ 07701
Email: [email-masked]
Tel: (732) 758-5254
Fax: (732) 758-4177

_/_/_/_/_/_/_/_/_/_/_/_/_/_/_/_/_/_/_/_/_/_/_/_/_/_/

---

From: Kaj Tesink <[email-masked]>
Date: Fri, 16 Apr 2004 12:21:05 -0400

that would be great

kaj

Kaj Tesink