Subject: RE: [Entmib] WG LAST CALL: draft-ietf-entmib-state-05.txt

From: "McTague, Charles" <[email-masked]>
Date: Wed, 8 Dec 2004 08:43:59 -0500

I was wondering if any progress was being made towards sending the 
ENTITY-STATE-MIB to the IESG, and if any help was needed towards that 
effort?

Thanks,
chuck

---------------------------
Charles McTague
Firmware Archtitect
Enterasys Networks, Inc. 

_______________________________________________
Entmib mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/entmib

---

From: "Sharon Chisholm" <[email-masked]>
Date: Wed, 15 Dec 2004 08:42:20 -0500

hi

I've context switched back to this and should have proposed resolutions out
this week.

Sharon

-----Original Message-----
From: Margaret Wasserman [mailto:[email-masked]] 
Sent: Monday, November 29, 2004 9:44 PM
To: Chisholm, Sharon [CAR:5K50:EXCH]; [email-masked]
Subject: RE: [Entmib] WG LAST CALL: draft-ietf-entmib-state-05.txt

Hi Sharon,

When do you expect to have an update to address these issue?

I think we are well beyond the point of diminishing returns on this 
document, and I hope we can get it into the IESG within the next few 
weeks...  Do you think that is possible?

Margaret

At 3:27 PM -0400 9/30/04, Sharon Chisholm wrote:
>hi
>
>I've opened tickets to track all of the issues except 'e', which is a 
>previously discussed and closed issue. I likely crammed too many points 
>into the first one. Time will tell.
>
>648  Wordsmith - Various
>651  Notification Description Changes
>649  Clarification on 'this information'
>652  Security Considerations Text Changes
>650  Rename to ENTITY-STATE-TC-MIB
>653  Don't need to import the textual conventions?
>
>Sharon