Subject: [Entmib] I-D ACTION:draft-ietf-entmib-state-07.txt

From: [email-masked]
Date: Mon, 24 Jan 2005 15:39:08 -0500

A New Internet-Draft is available from the on-line Internet-Drafts directories.
This draft is a work item of the Entity MIB Working Group of the IETF.

	Title		: Entity State MIB
	Author(s)	: S. Chisholm, D. Perkins
	Filename	: draft-ietf-entmib-state-07.txt
	Pages		: 19
	Date		: 2005-1-24
	
This memo defines a portion of the Management Information Base (MIB)
for use with network management protocols in the Internet community.
In particular, it describes extensions to the Entity MIB to
provide information about the state of physical entities.

A URL for this Internet-Draft is:
http://www.ietf.org/internet-drafts/draft-ietf-entmib-state-07.txt

To remove yourself from the I-D Announcement list, send a message to 
[email-masked] with the word unsubscribe in the body of the message.  
You can also visit https://www1.ietf.org/mailman/listinfo/I-D-announce 
to change your subscription settings.

Internet-Drafts are also available by anonymous FTP. Login with the username
"anonymous" and a password of your e-mail address. After logging in,
type "cd internet-drafts" and then
	"get draft-ietf-entmib-state-07.txt".

A list of Internet-Drafts directories can be found in
http://www.ietf.org/shadow.html 
or ftp://ftp.ietf.org/ietf/1shadow-sites.txt

Internet-Drafts can also be obtained by e-mail.

Send a message to:
	[email-masked].
In the body type:
	"FILE /internet-drafts/draft-ietf-entmib-state-07.txt".
	
NOTE:	The mail server at ietf.org can return the document in
	MIME-encoded form by using the "mpack" utility.  To use this
	feature, insert the command "ENCODING mime" before the "FILE"
	command.  To decode the response(s), you will need "munpack" or
	a MIME-compliant mail reader.  Different MIME-compliant mail readers
	exhibit different behavior, especially when dealing with
	"multipart" MIME messages (i.e. documents which have been split
	up into multiple messages), so check your local documentation on
	how to manipulate these messages.

Below is the data which will enable a MIME compliant mail reader
implementation to automatically retrieve the ASCII version of the
Internet-Draft.
_______________________________________________
Entmib mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/entmib

---

From: "Sharon Chisholm" <[email-masked]>
Date: Mon, 31 Jan 2005 10:03:48 -0500

hi

Resend: It seems my email address has changed to previous email bounced.

So, have we forwarded this to the IESG? I just did a quick look at the
agenda of this Friday's meeting, but didn't see it.

Sharon

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of
[email-masked]
Sent: Monday, January 24, 2005 3:39 PM
To: [email-masked]
Cc: [email-masked]
Subject: [Entmib] I-D ACTION:draft-ietf-entmib-state-07.txt

A New Internet-Draft is available from the on-line Internet-Drafts
directories. This draft is a work item of the Entity MIB Working Group of
the IETF.

	Title		: Entity State MIB
	
This memo defines a portion of the Management Information Base (MIB) for use
with network management protocols in the Internet community. In particular,
it describes extensions to the Entity MIB to provide information about the
state of physical entities.

To remove yourself from the I-D Announcement list, send a message to 
[email-masked] with the word unsubscribe in the body of the
message.  
You can also visit https://www1.ietf.org/mailman/listinfo/I-D-announce 
to change your subscription settings.

Internet-Drafts are also available by anonymous FTP. Login with the username
"anonymous" and a password of your e-mail address. After logging in, type
"cd internet-drafts" and then
	"get draft-ietf-entmib-state-07.txt".

Send a message to:
	[email-masked].
In the body type:

---

From: "Wijnen, Bert (Bert)" <[email-masked]>
Date: Mon, 31 Jan 2005 18:04:31 +0100

Inline

> From: [email-masked] 
> [mailto:[email-masked]]On Behalf
> Of Sharon Chisholm
> Sent: Monday, January 31, 2005 16:04
> To: [email-masked]
> Subject: FW: [Entmib] I-D ACTION:draft-ietf-entmib-state-07.txt
> 
> 
> hi
> 
Not sure what you mean with "this Friday's meeting".
Probably you mean the IESG telechat agenda for coming Thursday??

The doc needs AD review and then IETF Last Call and only after that
can it go to the IESG. You WG chair has (as far as I know) not
yet done a formal request for publication for this one.
WG chair may want to take some time to review and fill out
the evaluation input to AD as well.

Bert
> From: [email-masked] 
> [mailto:[email-masked]] On Behalf Of
> [email-masked]
> You can also visit 
https://www1.ietf.org/mailman/listinfo/I-D-announce 
to change your subscription settings.

Send a message to:
	[email-masked].
In the body type:

---

From: "Sharon Chisholm" <[email-masked]>
Date: Mon, 31 Jan 2005 13:19:48 -0500

hi

Ok. I guess I skipped about 10 steps ;-). I had thought the IESG took a peak
before issuing the IESG last call.

So, the correct question is then have we made a request to publish? 

Sharon

-----Original Message-----
From: Wijnen, Bert (Bert) [mailto:[email-masked]] 
Sent: Monday, January 31, 2005 12:05 PM
To: Chisholm, Sharon [CAR:5K50:EXCH]; [email-masked]
Subject: RE: [Entmib] I-D ACTION:draft-ietf-entmib-state-07.txt

Inline

The doc needs AD review and then IETF Last Call and only after that can it
go to the IESG. You WG chair has (as far as I know) not yet done a formal
request for publication for this one. WG chair may want to take some time to
review and fill out the evaluation input to AD as well.

Bert
> directories. This draft is a work item of the Entity MIB Working Group 
> of the IETF.
> 
> 	Title		: Entity State MIB

Send a message to:
	[email-masked].
In the body type: