Subject: [Extra] Fw: I-D Action: draft-ietf-extra-sieve-fcc-04.txt

From: "Jiankang Yao" <[email-masked]>
Date: Wed, 5 Sep 2018 15:11:20 +0800

Dear all,

Gentle reminder.
This draft will be in WG last call for 3 weeks, which ends in 26 September.
Any comments are welcome.
Thanks a lot.

--------------------------------------------------------------------------------

Jiankang Yao

From: internet-drafts

Date: 2018-08-12 22:05

To: [email-masked]

CC: extra

Subject: [Extra] I-D Action: draft-ietf-extra-sieve-fcc-04.txt

A New Internet-Draft is available from the on-line Internet-Drafts directories.

This draft is a work item of the Email mailstore and eXtensions To Revise or Amend WG of the IETF.

        Title           : Sieve Extension: File Carbon Copy (Fcc)

        Authors         : Kenneth Murchison

                          Bron Gondwana

Filename        : draft-ietf-extra-sieve-fcc-04.txt

Pages           : 13

Date            : 2018-08-12

Abstract:

   The Sieve Email Filtering Language provides a number of action

   commands, some of which can generate additional messages on behalf of

   the user.  This document defines an extension to such commands to

   allow a copy of any generated message to be filed into a target

   mailbox.

The IETF datatracker status page for this draft is:

https://datatracker.ietf.org/doc/draft-ietf-extra-sieve-fcc/

There are also htmlized versions available at:

https://tools.ietf.org/html/draft-ietf-extra-sieve-fcc-04

https://datatracker.ietf.org/doc/html/draft-ietf-extra-sieve-fcc-04

A diff from the previous version is available at:

https://www.ietf.org/rfcdiff?url2=draft-ietf-extra-sieve-fcc-04

Please note that it may take a couple of minutes from the time of submission

until the htmlized version and diff are available at tools.ietf.org.

Internet-Drafts are also available by anonymous FTP at:

ftp://ftp.ietf.org/internet-drafts/

_______________________________________________

Extra mailing list

[email-masked]

https://www.ietf.org/mailman/listinfo/extra

--

  Bron Gondwana, CEO, FastMail Pty Ltd

  [email-masked]

---

From: "Jiankang Yao" <[email-masked]>
Date: Fri, 21 Sep 2018 10:48:49 +0800

Hello,

   Waiting for your kind review/comments for this document. The last call will end in a week.

Thanks.

Jiankang Yao

From: Jiankang Yao
Date: 2018-09-05 15:11
To: extra
Subject: [Extra] Fw: I-D Action: draft-ietf-extra-sieve-fcc-04.txt
Dear all,

Gentle reminder.

Jiankang Yao

From: internet-drafts

Date: 2018-08-12 22:05

CC: extra

 

 

                          Bron Gondwana

Pages           : 13

Date            : 2018-08-12

Abstract:

   mailbox.

 

 

 

 

 

Extra mailing list

[email-masked]

--

  [email-masked]