Subject: RE: Milestones Review

From: "McIntyre, Lloyd" <[email-masked]>
Date: Wed, 25 Jul 2001 11:03:22 -0700

Claudio,
Please adjust the TIFF-FX and Schema extensions  milestones as reflected
below.

Thanks,
Lloyd

Aug 2001	Submit final draft of TIFF-fx extensions
 
Nov 2001	Submit final draft of schema for TIFF-fx extensions

---

From: "Ganesh Krishnan" <[email-masked]>
Date: Tue, 31 Jul 2001 10:03:16 +0530

Hi All,

	I just wanted to know if could get a T.30 protocol implementation from
anywhere on the net.

Regards,
Ganesh

Ganesh Krishnan
iCOPE Technologies Pvt. Ltd.
111/112, 3rd Cross,1st Main, 7th Block
Koramangala, Bangalore - 560 095
Phone : 5716909, 5716939, 5715213
Fax : 5716908

Visit us at www.icope.com