Subject: even more updated path data doc

From: Jamal Hadi Salim <[email-masked]>
Date: Tue, 8 Feb 2005 16:35:58 -0500

Ok, new update;

change log

 $Log: data_path2.txt,v $
-Revision 1.9  2005/02/04 03:35:49  hadi
+Revision 1.11  2005/02/08 21:34:07  hadi
+added example per Weimings trail with data sets
+this is example 17 now
+
+Revision 1.10  2005/02/08 20:48:48  hadi
+updated with Joels comment on rearranging BNF
+Its not very readable, so just put a comment on how it
+would look like and leave it as it was before.
+

---

From: Jamal Hadi Salim <[email-masked]>
Date: Tue, 8 Feb 2005 17:58:48 -0500

oops posted version 1.10 instead of 1.11;
repost - apologies for anyone who looked at the doc already.

cheers,
jamal