Subject: Appendix F

From: Jamal Hadi Salim <[email-masked]>
Date: Mon, 17 Oct 2005 12:09:44 -0400

Should we keep appendix F around?
Weiming does this fit as something that goes in the draft we planned to
publish? If yes, I recommend its removal from this draft.

cheers,
jamal

---

From: Weiming Wang <[email-masked]>
Date: Tue, 18 Oct 2005 06:02:19 +0800

Jamal,

I'l review and comments all your other posted text this night (now it's
morning), I have to be out now.

Thanks for your efforts.

Weiming
----- Original Message -----
From: "Jamal Hadi Salim" <[email-masked]>

> publish? If yes, I recommend its removal from this draft.
Sure, I think it is also not very complete to mention TML implementation here,
therefore, it is better to remove it.