Subject: Re: updated text on HA section

From: "Khosravi, Hormuzd M" <[email-masked]>
Date: Fri, 14 Oct 2005 00:10:56 -0700

HA section text attached. Incorporated latest feedback. 

Jamal, pls feel free to make any more changes if need be,

Thanks

Hormuzd 

________________________________

From: Khosravi, Hormuzd M 
Sent: Wednesday, October 12, 2005 2:39 PM
To: [email-masked]
Subject: updated text on HA section

The text is attached as per the protocol team discussions.

regards

Hormuzd

---

From: Jamal Hadi Salim <[email-masked]>
Date: Fri, 14 Oct 2005 08:46:30 -0400

Robert,

Can you please comment on this text so we can close it?

Hormuzd - I dont see any text on multicast IDs.

cheers,
jamal

On Fri, 2005-14-10 at 00:10 -0700, Khosravi, Hormuzd M wrote:
> ______________________________________________________________________