Subject: HA section effect on overview

From: Jamal Hadi Salim <[email-masked]>
Date: Wed, 12 Oct 2005 11:37:26 -0400

I have made the change outlined in the diff based on the new agreed mods
to HA. Please comment/nod/hum/whistle.

Weiming, If you have time send me text on the HB message and agreed to
text with the HA mods. Otherwise i will get to it in the near future.
Sorry, I was busy and didnt follow the discussion to completion.

cheers,
jamal

---

From: "Wang,Weiming" <[email-masked]>
Date: Thu, 13 Oct 2005 17:19:03 +0800

Jamal,

I lost track of the most current draft version.  Could you post it?

Thanks,
Weiming