Subject: Updated section 7

From: Jamal Hadi Salim <[email-masked]>
Date: Mon, 17 Oct 2005 10:58:01 -0400

the usual include <"please comment"> applies.

Text mostly put in sync with rest of reality. 

cheers,
jamal

---

From: Jamal Hadi Salim <[email-masked]>
Date: Mon, 17 Oct 2005 10:58:46 -0400

> Text mostly put in sync with rest of reality. 

Of course you cant comment if i dont attach it ;->

cheers,
jamal