Subject: Re: updated text on HA section

From: "Khosravi, Hormuzd M" <[email-masked]>
Date: Fri, 14 Oct 2005 10:15:35 -0700

Jamal,

Pls read the last para, it has the text on multicast IDs.
If you would like to add something more that I missed, feel free.

Thanks
Hormuzd

-----Original Message-----
From: Forwarding and Control Element Separation
[mailto:[email-masked]] On Behalf Of Jamal Hadi Salim
Sent: Friday, October 14, 2005 5:47 AM
To: [email-masked]
Subject: Re: [FORCES] updated text on HA section

Robert,

Can you please comment on this text so we can close it?

Hormuzd - I dont see any text on multicast IDs.

cheers,
jamal

On Fri, 2005-14-10 at 00:10 -0700, Khosravi, Hormuzd M wrote:
> HA section text attached. Incorporated latest feedback. 
> 
> Jamal, pls feel free to make any more changes if need be,
> 
>  
> 
> Thanks
> 
> Hormuzd 
> 
>  
> 
>                                    
> ______________________________________________________________________
> From: Khosravi, Hormuzd M 
> Sent: Wednesday, October 12, 2005 2:39 PM
> To: [email-masked]
> Subject: updated text on HA section
> 
> 
>  
> 
> The text is attached as per the protocol team discussions.
> 
> 
>  
> 
> 
> regards
> 
> 
> Hormuzd
> 
> 
>  
> 
>

---

From: Jamal Hadi Salim <[email-masked]>
Date: Fri, 14 Oct 2005 13:19:35 -0400

> If you would like to add something more that I missed, feel free.

Ok, my bad. It looks good - but lets hear from Robert and i will make
this the last thing i update. 

cheers,
jamal

---

From: Robert Haas <[email-masked]>
Date: Mon, 17 Oct 2005 16:31:08 +0200

Jamal,
Looks fine to me too.

Regards,
-Robert

-- 
Dr. Robert R. Haas
IBM Zurich Research Laboratory
Säumerstrasse 4
CH-8803 Rüschlikon/Switzerland
phone +41-44-724-8698  fax +41-44-724-8578  http://www.zurich.ibm.com/~rha