Subject: [forces] Shepherding ForCES InterFE LFB draft

From: "Haleplidis Evangelos" <[email-masked]>
Date: Sat, 28 Mar 2015 00:01:24 +0200

Greetings Jamal and DJ,

I am going to begin the shepherding process for the ForCES InterFE LFB
draft.

To start, I'll need to check if anyone has knowledge of any applicable IPR
that has not been declared for this draft.

Please respond to this email whether or not you are aware of any relevant
IPR.

If you are on the ForCES WG email list but are not listed as an author or
contributor, then please explicitly respond only if you are aware of any IPR
that has not yet been disclosed in conformance with IETF rules.

Regards,

Evangelos Haleplidis.

---

From: Jamal Hadi Salim <[email-masked]>
Date: Fri, 27 Mar 2015 19:27:01 -0400

Greetings Evangelos,

To the best of my knowledge there is no known IPR against this document.

cheers,

jamal

On Fri, Mar 27, 2015 at 6:01 PM, Haleplidis Evangelos <[email-masked]>
wrote:

> To start, I’ll need to check if anyone has knowledge of any applicable IPR
> contributor, then please explicitly respond only if you are aware of any
> IPR that has not yet been disclosed in conformance with IETF rules.
>
>
>
> Regards,
>
> Evangelos Haleplidis.
>
> _______________________________________________
> forces mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/forces
>
>

---

From: "Joachimpillai, Damascene M" <[email-masked]>
Date: Mon, 30 Mar 2015 11:06:08 -0400

To my knowledge there is no IPR.

Regards,
DJ

From: forces [mailto:[email-masked]] On Behalf Of Haleplidis Evangelos
Sent: Friday, March 27, 2015 5:01 PM
To: [email-masked]
Subject: [forces] Shepherding ForCES InterFE LFB draft

Greetings Jamal and DJ,

I am going to begin the shepherding process for the ForCES InterFE LFB draft.

To start, I'll need to check if anyone has knowledge of any applicable IPR that has not been declared for this draft.

Please respond to this email whether or not you are aware of any relevant IPR.

If you are on the ForCES WG email list but are not listed as an author or contributor, then please explicitly respond only if you are aware of any IPR that has not yet been disclosed in conformance with IETF rules.

Regards,

Evangelos Haleplidis.