Subject: Ftp-WG: Modify fact

From: "Mark Symons" <[email-masked]>
Date: Tue, 5 Oct 1999 12:16:14 -0400

Sections 3 & 8.5.4 of -07 refer to the "mtime" fact.  Shouldn't this be
"modify" & not "mtime"?  I'm thinking that this would make these two
sections agree better with Section 8.5.3, which defines the modify fact.

Mark Symons
Augusta, GA

---

From: Robert Elz <[email-masked]>
Date: Tue, 5 Oct 1999 16:52:35 -0400

Date:        Tue, 5 Oct 1999 12:16:14 -0400
    From:        "Mark Symons" <[email-masked]>
    Message-ID:  <[email-masked]>

  | Shouldn't this be "modify" & not "mtime"?

Thanks, fixed.   It certainly should be.

kre