Subject: [gaia] Digging into the data: Is zero-rating connecting the unconnected?

From: Richard Dent <[email-masked]>
Date: Fri, 3 Jun 2016 01:48:06 +0100

*Digging into the data: Is zero-rating connecting the unconnected?**
*
http://a4ai.org/is-zero-rating-really-bringing-people-online 
<http://a4ai.org/is-zero-rating-really-bringing-people-online>

"We’re excited to share with you the second report in our series on the 
/Impacts of Emerging Mobile Data Services in Developing Countries/ 
<http://a4ai.org/the-impacts-of-emerging-mobile-data-services-in-developing-countries/>/. 
/The new brief 
<http://1e8q3q16vyc81g8l3h3md6q5f5e.wpengine.netdna-cdn.com/wp-content/uploads/2016/05/MeasuringImpactsofMobileDataServices_ResearchBrief2.pdf>— 
out today — provides the first large-scale empirical look at what mobile 
data services people are actually using, and what mobile users think of 
these services.

  * *Zero-rating did not bring most mobile Internet users online for the
    first time. *Nearly nine in 10 users surveyed report having used the
    Internet before accessing it through a zero-rated plan. Numbers of
    people coming online for the first time via zero-rating were
    slightly higher in India (15%) and Peru (22%). About 10% of users
    said they had used zero-rating at least once.
  * *Public WiFi is the primary means of connection for one in five
    users. *Most users surveyed (51%) use a full-cost data plan as their
    primary means of connecting to the Internet and public WiFi was the
    second most common method of connection (21%), particularly in
    countries like Peru (40%) and the Philippines (34%). Women are also
    more likely to use public WiFi.
  * *Users typically combine data plans to suit their connectivity
    needs*. In terms of users shifting from use of a zero-rated service
    to a paid service, 28% of all zero-rating users no longer use a
    zero-rating plan and are now paying customers (i.e., they now use a
    full-cost or service-specific plan). In addition, 35% of all
    zero-rating users continue to use the zero-rated service /and/a paid
    plan. 37% continue to use only “no cost” options — that is, their
    zero-rated service in combination with public WiFi.
  * *The vast majority of users (82%) prefer access to the full Internet
    with time or data limitations, if restrictions are imposed.
    *Approximately half (48%) of all users said that the restriction
    they most preferred was a limitation on time (i.e., the free plan
    would be only be valid for a short time, with no restriction on the
    websites/apps that could be accessed), while a third of respondents
    said they would prefer access to all websites/apps, with a
    restriction on the amount of data that could be used.

-- 
PhD Researcher, Department of Sociology
Affliated researcher, Networking for Development Lab
CSAP network member
University of Cambridge

http://www.richardjdent.com
http://www.cl.cam.ac.uk/~as2330/n4d
http://www.csap.cam.ac.uk/network/richard-dent/
@richarddent
Tel: 07827 537537

---

From: Nick Feamster <[email-masked]>
Date: Fri, 3 Jun 2016 03:02:58 +0200

We also have some ongoing research in this area:
https://freedom-to-tinker.com/blog/feamster/how-does-zero-rating-affect-mobile-data-usage/

(We also have a paper in anonymous submission that I’d be happy to share with anyone who is interested; the paper contains more in-depth analysis and follow-up studies with surveys.)

-Nick

> On Jun 3, 2016, at 2:48 AM, Richard Dent <[email-masked]> wrote:
> 
> Digging into the data: Is zero-rating connecting the unconnected?
> 
> "We’re excited to share with you the second report in our series on the Impacts of Emerging Mobile Data Services in Developing Countries. The new brief — out today — provides the first large-scale empirical look at what mobile data services people are actually using, and what mobile users think of these services.
> 
> 	• Zero-rating did not bring most mobile Internet users online for the first time. Nearly nine in 10 users surveyed           report having used the Internet before accessing it through a zero-rated plan. Numbers of people coming online for the first time via zero-rating were slightly higher in India (15%) and Peru (22%). About 10% of users said they had used zero-rating at least once.
> 	• Public WiFi is the primary means of connection for one in five users. Most users surveyed (51%) use a full-cost data plan as their primary means of connecting to the Internet and public WiFi was the second most common method of connection (21%), particularly in countries like Peru (40%) and the Philippines (34%). Women are also more likely to use public WiFi.
> 	• Users typically combine data plans to suit their connectivity needs. In terms of users shifting from use of a zero-rated service to a paid service, 28% of all zero-rating users no longer use a zero-rating plan and are now paying customers (i.e., they now use a full-cost or service-specific plan). In addition, 35% of all zero-rating users continue to use the zero-rated service and a paid plan. 37% continue to use only “no cost” options — that is, their zero-rated service in combination with public WiFi.
> 	• The vast majority of users (82%) prefer access to the full Internet with time or data limitations, if restrictions are imposed.  Approximately half (48%) of all users said that the restriction they most preferred was a           limitation on time (i.e., the free plan would be only be valid for a short time, with no restriction on the websites/apps that could be accessed), while a third of respondents said they would prefer access to all websites/apps, with a restriction on the amount of data that could be used.
> -- 
> _______________________________________________
> gaia mailing list
> [email-masked]
> https://www.irtf.org/mailman/listinfo/gaia