Subject: [gaia] Fwd: [WTICp/D'17] CfP - Workshop on ICT for Development – Belem, Brazil - May 19, 2017

From: Arjuna Sathiaseelan <[email-masked]>
Date: Thu, 15 Dec 2016 08:36:54 +0000

this will be of interest to the Latin American GAIA community but also
wider..

---------- Forwarded message ----------
From: Aldebaro Klautau <[email-masked]>
Date: 15 December 2016 at 01:37
Subject: [WTICp/D'17] CfP - Workshop on ICT for Development – Belem, Brazil
- May 19, 2017
To: "[email-masked]" <[email-masked]>, "[email-masked]" <
[email-masked]>, "[email-masked]" <[email-masked]>,
"[email-masked]" <[email-masked]>, "
[email-masked]" <[email-masked]>, "
[email-masked]" <[email-masked]>, "[email-masked]"
<[email-masked]>, "[email-masked]" <
[email-masked]>, "[email-masked]" <[email-masked]>, "
[email-masked]" <[email-masked]>, "[email-masked]" <[email-masked]>

Dear all,

Thank you very much for accepting to be part of the WTICp/D'17 Program
Committee.

The call for papers follows attached (in English and Portuguese). Please,
promote WTICp/D among your colleagues and students!

Also, we kindly invite you to submit your own work and visit Belem (
https://www.youtube.com/watch?v=SgN2w80vgAM)!

Best regards,
Aldebaro and Michael

-- 
Arjuna Sathiaseelan
Personal: http://www.cl.cam.ac.uk/~as2330/
N4D Lab: http://www.cl.cam.ac.uk/~as2330/n4d

---

From: Sonia Jorge <[email-masked]>
Date: Thu, 15 Dec 2016 06:58:15 -0500

Hi Arjuna,

If you are on the organizing committee, may I ask you to work with your colleagues to ensure that this workshop is fully gender balanced? I see from the initial list of coordinators that there's not one woman and I can assure you that in Brazil and Latin America as a whole there are fantastic woman researchers, professors, and ICT professionals. Please be sure this is not another mostly man workshop and gathering. Make no mistake in discussing development ignoring the women in the field and the impact that ICTD can have on women and girls. Thanks!

Best,
Sonia Jorge
Executive Director, A4AI
Lead, Digital Inclusion, Web Foundation
1-617-905-7819

> On Dec 15, 2016, at 03:36, Arjuna Sathiaseelan <[email-masked]> wrote:
> 
> this will be of interest to the Latin American GAIA community but also wider..
> 
> 
> Subject: [WTICp/D'17] CfP - Workshop on ICT for Development – Belem, Brazil - May 19, 2017
> To: "[email-masked]" <[email-masked]>, "[email-masked]" <[email-masked]>, "[email-masked]" <[email-masked]>, "[email-masked]" <[email-masked]>, "[email-masked]" <[email-masked]>, "[email-masked]" <[email-masked]>, "[email-masked]" <[email-masked]>, "[email-masked]" <[email-masked]>, "[email-masked]" <[email-masked]>, "[email-masked]" <[email-masked]>, "[email-masked]" <[email-masked]>
> 
> 
> Dear all,
> 
> Thank you very much for accepting to be part of the WTICp/D'17 Program Committee.
> 
> The call for papers follows attached (in English and Portuguese). Please, promote WTICp/D among your colleagues and students!
> 
> Also, we kindly invite you to submit your own work and visit Belem (https://www.youtube.com/watch?v=SgN2w80vgAM)!
> 
> Best regards,
> Aldebaro and Michael
> 
> 
> 
> 
> -- 
> Arjuna Sathiaseelan 
> <workshop_wticpd_draft_call_for_papers_EN.pdf>
> <workshop_wticpd_draft_call_for_papers_PT.pdf>
> _______________________________________________
> gaia mailing list
> [email-masked]
> https://www.irtf.org/mailman/listinfo/gaia

---

From: Arjuna Sathiaseelan <[email-masked]>
Date: Thu, 15 Dec 2016 12:23:05 +0000

Hello Sonia -

Thats an excellent thought and I think its mandatory too (considering this
was raised in the recent ICG DC3 panel too). I am cc-ing the organiser to
ensure this happens.

Thanks once again.

Regards

On 15 December 2016 at 11:58, Sonia Jorge <[email-masked]>
wrote:

> Hi Arjuna,
>
> If you are on the organizing committee, may I ask you to work with your
> colleagues to ensure that this workshop is fully gender balanced? I see
> from the initial list of coordinators that there's not one woman and I can
> assure you that in Brazil and Latin America as a whole there are fantastic
> woman researchers, professors, and ICT professionals. Please be sure this
> is not another mostly man workshop and gathering. Make no mistake in
> discussing development ignoring the women in the field and the impact that
> ICTD can have on women and girls. Thanks!
>
> Best,
> Sonia Jorge
> Executive Director, A4AI
> 1-617-905-7819 <(617)%20905-7819>
>
> [email-masked]" <[email-masked]>, "
> [email-masked]" <[email-masked]>, "
> [email-masked]" <[email-masked]>, "[email-masked]"
> <[email-masked]>, "[email-masked]" <[email-masked]>, "
> [email-masked]" <[email-masked]>
>
>
> Dear all,
>

---

From: Aldebaro Klautau <[email-masked]>
Date: Thu, 15 Dec 2016 09:25:35 -0300

Dear Sonia,

Thanks. You are absolutely right and, as this current version of
the CfP indicates, the Program Committee is under construction. We
have already sent invitation to other colleagues!

PS: I take the opportunity to emphasize the importance of this
workshop, and GAIA in general, for poor people living in areas
such as the Amazon rain forest. They would surely benefit from 5G
also targeting "coverage" (not only bit rate, latency, etc.) and,
for example, supporting / enforcing adoption of low frequencies
such as 450 MHz. Please contribute to the discussion!

Best regards,

Aldebaro

On 15/12/2016 08:58, Sonia Jorge wrote:

Hi Arjuna,

If you are on the organizing
committee, may I ask you to work with your colleagues to ensure
that this workshop is fully gender balanced? I see from the
initial list of coordinators that there's not one woman and I
can assure you that in Brazil and Latin America as a whole there
are fantastic woman researchers, professors, and ICT
professionals. Please be sure this is not another mostly man
workshop and gathering. Make no mistake in discussing
development ignoring the women in the field and the impact that
ICTD can have on women and girls. Thanks!

Best,

Sonia Jorge

Executive
Director, A4AI

Lead,
Digital Inclusion, Web Foundation

1-617-905-7819

On Dec 15, 2016, at 03:36, Arjuna Sathiaseelan <[email-masked]>
wrote:

this will be of interest to the Latin American
GAIA community but also wider..

---------- Forwarded message
----------

From: Aldebaro Klautau
<[email-masked]>

Subject: [WTICp/D'17] CfP - Workshop on ICT for
Development – Belem, Brazil - May 19, 2017

To: "[email-masked]" <[email-masked]>,
"[email-masked]"
<[email-masked]>,
"[email-masked]"
<[email-masked]>,
"[email-masked]"
<[email-masked]>,
"[email-masked]"
<[email-masked]>,
"[email-masked]"
<[email-masked]>,
"[email-masked]"
<[email-masked]>,
"[email-masked]"
<[email-masked]>,
"[email-masked]"
<[email-masked]>,
"[email-masked]"
<[email-masked]>,
"[email-masked]"
<[email-masked]>

Dear all,

Thank you very much for accepting to be part of the
WTICp/D'17 Program Committee.

The call for papers follows attached (in English and
Portuguese). Please, promote WTICp/D among your
colleagues and students!

Also, we kindly invite you to submit your own work and
visit Belem (https://www.youtube.com/watch?v=SgN2w80vgAM)!

Best regards,

Aldebaro and Michael

--

Arjuna Sathiaseelan

gaia mailing list

[email-masked]

---

From: Paola Di Maio <[email-masked]>
Date: Thu, 15 Dec 2016 20:37:28 +0530

Sonia
Thanks for raising the issue

I do experience  lack of fairness across the board
(denigration, abuse, rights infringements etc)

I never thought for a second it was a gender bias issue,

But maybe it is!!

Let me suggest that in future projects and research in this domain and on
this forum (especially funded with public money)  gender data is also
gathered and evaluated

Paola Di Maio
about.me/paoladimaio
<https://about.me/paoladimaio?promo=email_sig&utm_source=product&utm_medium=email_sig&utm_campaign=chrome_ext>

---

From: Sonia Jorge <[email-masked]>
Date: Thu, 15 Dec 2016 10:19:26 -0500

My colleagues and I are happy to support any effort to integrate gender considerations in your work. I would assume that in this group most of you collect at a minimum Gender disaggregated Data in all of your projects and research efforts.  If that is not the case, please do so! and go further to integrate gender indicators, i.e, indicators developed from a gender perspective and aimed at answering questions of importance to women and men's access, use and participation in ICT. 

Happy to start a conversation on the topic here and to suggest some good reading and research for you all to get familiar with. 

Best,
Sonia Jorge
Executive Director, A4AI

> On Dec 15, 2016, at 10:07, Paola Di Maio <[email-masked]> wrote:
> 
> Sonia
> Let me suggest that in future projects and research in this domain and on this forum (especially funded with public money)  gender data is also gathered and evaluated
> 
>  
> 
> 	 	
> Paola Di Maio
> about.me/paoladimaio
>  			
> 
> 
> 
>> On Thu, Dec 15, 2016 at 5:28 PM, Sonia Jorge <[email-masked]> wrote:
>> Hi Arjuna,
>>