Subject: [gaia] disaster relief communication

From: Steve Song <[email-masked]>
Date: Tue, 3 Oct 2017 13:25:36 -0300

Hi all,

Are there any particularly good web resources and/or academic papers that
profile the range of disaster relief technologies / solutions both planned
and currently in use?

Many thanks... Steve

-- 
+1 902 529 0046
[email-masked]
http://nsrc.org

---

From: Jane Coffin <[email-masked]>
Date: Tue, 3 Oct 2017 16:27:40 +0000

There are some excellent resources on the ITU D’s site from the team working on emergency and disaster response.

This is a group that has been working to develop best practices from countries around the world.

Do you want a link to that work?

Internet Society | www.internetsociety.org

Skype:  janercoffin

Mobile/WhatsApp:  +1.202.247.8429

From: gaia <[email-masked]> on behalf of Steve Song <[email-masked]>
Date: Tuesday, October 3, 2017 at 12:26 PM
To: gaia <[email-masked]>
Subject: [gaia] disaster relief communication

Hi all, 

Are there any particularly good web resources and/or academic papers that profile the range of disaster relief technologies / solutions both planned and currently in use?

Many thanks... Steve

-- 

+1 902 529 0046

[email-masked]

http://nsrc.org

---

From: Niels ten Oever <[email-masked]>
Date: Tue, 3 Oct 2017 18:36:30 +0200

I think this is also the topic of study of Patrick Meier:
http://digital-humanitarians.com/

On 10/03/2017 06:27 PM, Jane Coffin wrote:
> There are some excellent resources on the ITU D’s site from the team
> working on emergency and disaster response.
> 
> *From: *gaia <[email-masked]> on behalf of Steve Song
> <[email-masked]>
> *Date: *Tuesday, October 3, 2017 at 12:26 PM
> *To: *gaia <[email-masked]>
> *Subject: *[gaia] disaster relief communication
> 
>  
> 
> Hi all,
> 
>  
> 
> Are there any particularly good web resources and/or academic papers
> that profile the range of disaster relief technologies / solutions both
> planned and currently in use?
> 
>  
> 
> Many thanks... Steve
> 
>  
> 
> -- 
> 
> +1 902 529 0046
> 
> [email-masked] <mailto:[email-masked]>
> 
> http://nsrc.org
> 
>  
> 
> 
> 
> _______________________________________________
> gaia mailing list
> [email-masked]
> https://www.irtf.org/mailman/listinfo/gaia
> 

-- 
Niels ten Oever
Head of Digital

Article 19
www.article19.org

PGP fingerprint    8D9F C567 BEE4 A431 56C4
                     678B 08B5 A0F2 636D 68E9

---

From: Arjuna Sathiaseelan <[email-masked]>
Date: Tue, 3 Oct 2017 17:40:57 +0100

Hello Steve,

the IEEE global humanitarian technology conference is a good venue to
look at for the latest research/deployment experience papers:

last year: http://sites.ieee.org/ghtc/event-2016/call-for-papers-2016/

this looks like a good journal to keep an eye on when the papers get
published: http://ieeeaccess.ieee.org/special-sections-closed/mission-critical-public-safety-communications-architectures-enabling-technologies-future-applications/
regards

a decent survey paper:
http://eprints.whiterose.ac.uk/87438/5/Survey_of_wireless_communication_technologies_for_public_safety.pdf

regards

-- 
Arjuna Sathiaseelan
University of Cambridge | GAIUS Networks | Ammbr | GAIA Labs
Personal: http://www.cl.cam.ac.uk/~as2330/
N4D Lab: http://www.cl.cam.ac.uk/~as2330/n4d

---

From: Rex Buddenberg <[email-masked]>
Date: Tue, 03 Oct 2017 11:04:06 -0700

Suggest that there are two (at least) genres that need to be merged --
treated together.  Emergency services (reach to fire/ ambulance/
police/ ...) is the other genre.  In a disaster, expect a push to build
out both.

Emergency services communications is one of the bastions of non-IP
technologies.  P25 is an example of a protocol heavily pushed by
various emergency services agencies. But it's non-routable.  Much of
the development has been colored by the perceived need to jam whatever
comms link is concocted into the narrowband Land Mobile Radio channels
(25kHz and less).  

The economics is that the two genres end up costing twice for the
infrastructure.  This is true both for permanent infrastructure and
quick-build into disaster areas.  

Warning: this is an area of acrimonious debate, often sadly lacking in
facts.  But it is a debate that needs to be joined.

On Tue, 2017-10-03 at 17:40 +0100, Arjuna Sathiaseelan wrote:
> published: http://ieeeaccess.ieee.org/special-sections-closed/mission
> -critical-public-safety-communications-architectures-enabling-
> technologies-future-applications/
> regards
> 
> a decent survey paper:

---

From: Kurtis Heimerl <[email-masked]>
Date: Tue, 3 Oct 2017 11:14:35 -0700

I want to support Steve's request here; as someone who has dabbled in
Disaster Relief it feels like there's an opportunity to do impactful work
in the space but I don't know of any good places to get grounded in the
current state of the art. Can we have any part of the upcoming GAIA meeting
be focused on exploring this topic? Any domain experts in Singapore we can
invite?

---

From: William Liu <[email-masked]>
Date: Tue, 3 Oct 2017 18:17:16 +0000

Before I love 'green', I love 'blue', and now I am trying to love green vs. blue...!?@_@, my headaching problem, and RNDMs sometime refreshing and recharging my mind... 

Jacek and his team have been working on RNDM, http://www.rndm.pl/2017/ for 9 years, and I got one paper accepted there when it was just born ;-)

Cheers Will@AUT, Auckland

-----Original Message-----
From: gaia [mailto:[email-masked]] On Behalf Of Arjuna Sathiaseelan
Sent: Wednesday, 4 October 2017 5:41 AM
To: Steve Song <[email-masked]>
Cc: gaia <[email-masked]>
Subject: Re: [gaia] disaster relief communication

Hello Steve,

the IEEE global humanitarian technology conference is a good venue to look at for the latest research/deployment experience papers:

a decent survey paper:

regards

On 3 October 2017 at 17:25, Steve Song <[email-masked]> wrote:
> that profile the range of disaster relief technologies / solutions 
> both planned and currently in use?
>
> Many thanks... Steve
>
> --
> +1 902 529 0046
> [email-masked]
> http://nsrc.org
>
>

--
Arjuna Sathiaseelan
University of Cambridge | GAIUS Networks | Ammbr | GAIA Labs
Personal: http://www.cl.cam.ac.uk/~as2330/ N4D Lab: http://www.cl.cam.ac.uk/~as2330/n4d

---

From: Steve Song <[email-masked]>
Date: Tue, 3 Oct 2017 17:18:15 -0300

Thanks all.  Summarising resources mentioned below plus a few more.  Just
scratching the surface.

@Jane yes please on ITU resource.  I found a link listed below but not sure
if that is what you are referring to.
@Niels  Patrick is a great resource but AFAIK focuses on data related to
disaster relief not access.

Resources
=========
Survey of wireless communication technologies for public safety by
Gianmarco Baldini, Fabrizio Vergari, Stan Karanasios, David Allen
http://eprints.whiterose.ac.uk/87438/5/Survey_of_wireless_communication_technologies_for_public_safety.pdf

Solutions That Are Saving Lives in Humanitarian Response by Amanda Barcock
http://www.aidforum.org/disaster-relief/top-solutions-that-are-saving-lives-in-humanitarian-response

Focus Group on Disaster Relief Systems, Network Resilience and Recovery
http://www.itu.int/en/ITU-T/focusgroups/drnrr/Pages/default.aspx

Proceedings of GHTC 2016
http://ieeexplore.ieee.org/xpl/mostRecentIssue.jsp?punumber=7837794

Events, Journals, Calls
==================
International Workshop on Resilient Networks Design and Modeling
http://www.rndm.pl/2017/

Mission Critical Public-Safety Communications: Architectures, Enabling
Technologies, and Future Applications
http://ieeeaccess.ieee.org/special-sections-closed/mission-critical-public-safety-communications-architectures-enabling-technologies-future-applications/

Mozilla Off-The-Grid Challenge
https://wirelesschallenge.mozilla.org/#challenge-1

IEEE Global Humanitarian Technology Conference (GHTC)
http://sites.ieee.org/ghtc/

GSMA Disaster Response Innovation Fund
https://gsma-disaster-response.forms.fm/gsma-disaster-response-innovation-fund

Corporate/Government Activities
=========================
UN Foundation: Disaster Relief Communications
http://www.unfoundation.org/what-we-do/legacy-of-impact/technology/disaster-relief-comms.html

CISCO
https://www.networkworld.com/article/2942835/cisco-subnet/how-cisco-brings-communications-to-disaster-relief-efforts.html

Microsoft
https://www.microsoft.com/en-us/philanthropies/humanitarian-action

Google
https://www.google.org/our-work/crisis-response/

FEMA
https://www.fema.gov/tech-sector

On 3 October 2017 at 15:17, William Liu <[email-masked]> wrote:

> Before I love 'green', I love 'blue', and now I am trying to love green
> vs. blue...!?@_@, my headaching problem, and RNDMs sometime refreshing and
> recharging my mind...
>
> Jacek and his team have been working on RNDM, http://www.rndm.pl/2017/
> for 9 years, and I got one paper accepted there when it was just born ;-)
>
> the IEEE global humanitarian technology conference is a good venue to look
> at for the latest research/deployment experience papers:
>
> published: http://ieeeaccess.ieee.org/special-sections-closed/
> mission-critical-public-safety-communications-architectures-enabling-
> http://eprints.whiterose.ac.uk/87438/5/Survey_of_wireless_
> communication_technologies_for_public_safety.pdf
>
> regards
>

-- 
+1 902 529 0046
[email-masked]
http://nsrc.org

---

From: Rex Buddenberg <[email-masked]>
Date: Tue, 03 Oct 2017 13:26:11 -0700

Kurtis,

I'm reminded of a metaphor I used to use (OK, maybe a parable) about
the blind men an the elephant.

'Disaster relief' is the elephant.  Any web site that tried to ground
on the state of the art would sprawl all over the place.  Just what are
you asking for?  A taxonomy, please?

Internet technology is unquestionably a large (but not exactly
organized) set of tools at least potentially useful for disaster relief
-- I've had students raid my lab (I'm retired now, so this was former
life) and go set up a quick-erect extension of the internet.  We found
that it spontaneously got used (especially if there were WiFi
appendages to it).  
     Required some discipline to keep a fairly narrow capacity
available for those that needed it.  We had one church group show up in
Hurricane Katrina where one member was photographing the group's soup
kitchen and then planning to send the footage back to home church over
a rather slender thread.  
     As an example of the elephant, almost any disaster relief internet
scenario requires emergency power.  That's not exactly internet
technology (but an SNMP agent on the generator is, so we go full
circle).  Does it or does it not belong in your proposed compendium?
Which parts of the elephant do we try to get organized and presented?  
     Don't get me wrong, good idea.  But exactly where we go from here
isn't always clear.

Further (another feel of the elephant).  Pre-disaster preparation has a
whole lot to do with disaster relief.  I've seen a lot of
communications systems (both in and out of formal emergency services
organizations) that were not built with disaster relief in mind
(internet into schools, for example).  One (supporting a police
department!) had a hut at the base of a tower with the radio
electronics in it.  One fine day, the air conditioner quit (I got an
unconfirmed report that it had literally fallen off the wall). Hut
overheated and the radio equipment all quit.  
     Because of lack of redundancy, the tower was a single point of
failure so there was a large footprint in the city out of emergency
comms.
     Because there was no management (e.g. an SNMP agent in the a/c and
an SNMP console to watch such things), it took hours to figure out what
was wrong (and then another hour for the repairman to actually fix it).
BTW, once the hut cooled down, all the radio electronics reset and
started working again.
     Because the emergency services comms was a segregated stovepipe
from any other comms (either POTS phone or internet), there was no
crossover available.  
     Flunks all three of the principles of high availability
engineering.
     This happened on a 'normal day'.  But the location was in a city
where the Hayward Fault runs through (Californians will recognize this
-- recall Loma Prieta and San Francisco earthquakes).  

On Tue, 2017-10-03 at 11:14 -0700, Kurtis Heimerl wrote:
> Disaster Relief it feels like there's an opportunity to do impactful
> work in the space but I don't know of any good places to get grounded
> in the current state of the art. Can we have any part of the upcoming
> GAIA meeting be focused on exploring this topic? Any domain experts
> in Singapore we can invite?
> 
> On Tue, Oct 3, 2017 at 11:04 AM, Rex Buddenberg <[email-masked]
> m> wrote:
> > > last year: http://sites.ieee.org/ghtc/event-2016/call-for-papers-
> > 2016
> > > /
> > >
> > >
> > > http://eprints.whiterose.ac.uk/87438/5/Survey_of_wireless_communi
> > cati
> > > on_technologies_for_public_safety.pdf
> > >
> > > regards
> > >
> > > > profile the range of disaster relief technologies / solutions
> > both
> > > > planned
> > > > and currently in use?
> > > >
> > > > Many thanks... Steve
> > > >
> > > > --
> > > > +1 902 529 0046
> > > > [email-masked]
> > > > http://nsrc.org
> > > >
> > > >

---

From: Vesna Manojlovic <[email-masked]>
Date: Wed, 4 Oct 2017 09:47:54 +0200 (CEST)

On Tue, 3 Oct 2017, Steve Song wrote:

> Thanks all.  Summarising resources mentioned below plus a few more.  Just scratching the surface.

I copied your summary to a wiki:
https://wiki.techinc.nl/index.php/MeshNet#Disaster_Recovery_Communications

(because pointing to a mailing list archive is not the best way to share 
info, or to add more...)

Please let me know if there is a better place to document this;
or edit this wiki page yourself, if you wish.

Thanks,
Vesna

--
community, cooperation, commons, squirrels // http://becha.home.xs4all.nl
nature, anarchy, utopia, un-anthropocene // https://www.unciv.nl // @Ms_Multicolor

---

From: Matthew Ford <[email-masked]>
Date: Wed, 4 Oct 2017 09:24:34 +0100

> On 4 Oct 2017, at 08:47, Vesna Manojlovic <[email-masked]> wrote:
> 
> (because pointing to a mailing list archive is not the best way to share info, or to add more...)
> 

I’m not sure it’s a better place, but GAIA does have a wiki page here:

https://trac.ietf.org/trac/irtf/wiki/gaia

IETF datatracker logins allow you to edit.

Mat

---

From: Ioannis Komnios <[email-masked]>
Date: Wed, 4 Oct 2017 12:21:25 +0200

The RECODIS Cost Action (Resilient communication services protecting end-user applications from disaster-based failures) has a list of relevant publications:

http://www.cost-recodis.eu/index.php/publications <http://www.cost-recodis.eu/index.php/publications>

Ioannis

> On 4 Oct 2017, at 10:24, Matthew Ford <[email-masked]> wrote:
> 
>

---

From: Jane Coffin <[email-masked]>
Date: Wed, 4 Oct 2017 12:30:17 +0000

It would be great to keep this on the GAIA Wiki.
Vesna can you help us?

Skype:  janercoffin

    

    
    Mat

---

From: Vesna Manojlovic <[email-masked]>
Date: Wed, 4 Oct 2017 14:55:42 +0200 (CEST)

Hi all,

> It would be great to keep this on the GAIA Wiki.

i prefer to not have to make yet another account...
the gaia wiki page does not seem used very much...

so, the easiest - for me - would be if someone who does have a 
"datatracker login" to add a link towards _my_ wiki...

i am not very active at ietf community...

it's more likely that i will keep my own wiki page updated...

of course, anyone can copy the info sent to the lsit, or from my wiki, and 
add it to the ietf/irtf gaia wiki... no copyright no tm ;-)

sorry,
vesna

---

From: Jane Coffin <[email-masked]>
Date: Wed, 4 Oct 2017 13:18:18 +0000

We shall take care of it.

Skype:  janercoffin

On 10/4/17, 8:55 AM, "Vesna Manojlovic" <[email-masked]> wrote:

    Hi all,

    

    

    sorry,
    vesna

---

From: Arzak Khan <[email-masked]>
Date: Thu, 5 Oct 2017 13:44:29 +0000

Dear All,

We at Internet Policy Observatory Pakistan are running an initiative called TOPS (Tactical Operations) activated during disasters across Pakistan. Basically our tactical operations provide the following:

  *   1) Tactical Operations team uses portable satellite communications equipment to provide voice and data communications for aid workers who rely on these tools to coordinate logistics and deliver lifesaving supplies.
  *   2) Provide vital ICT Support (Internet, Telephone, Sat-phone and E-mail) to first responders and relief organizations.
  *   3) Establish multiple communications center equipped with internet, phone and radio capabilities. In addition, iPOP tactical operations team also provides free phone calls to people living in temporary camps and shelters.
  *   4) Establish dedicated communication center for women enabling them to communication and reconnect them with displaced family members.

We have been working jointly with Provincial Disaster Management Authorities on various missions during floods, earthquake and other man made disasters. You can learn more about it http://ipop.org.pk/initiatives/tops/

[http://ipop.org.pk/wp-content/uploads/2015/10/r.jpg]<http://ipop.org.pk/initiatives/tops/>

Internet Policy Observatory Pakistan | iPOP Tactical ...<http://ipop.org.pk/initiatives/tops/>
ipop.org.pk
Internet Policy Observatory Pakistan tactical operations team can establish satellite based communications system so government agencies, humanitarian organizations ...

I would be happy to share further insight in to out planning and deployment if needed.

Best,

Arzak Khan

________________________________
From: gaia <[email-masked]> on behalf of Kurtis Heimerl <[email-masked]>
Sent: Tuesday, October 3, 2017 6:14 PM
To: Rex Buddenberg
Cc: gaia; Steve Song; Arjuna Sathiaseelan
Subject: Re: [gaia] disaster relief communication

I want to support Steve's request here; as someone who has dabbled in Disaster Relief it feels like there's an opportunity to do impactful work in the space but I don't know of any good places to get grounded in the current state of the art. Can we have any part of the upcoming GAIA meeting be focused on exploring this topic? Any domain experts in Singapore we can invite?

On Tue, Oct 3, 2017 at 11:04 AM, Rex Buddenberg <[email-masked]<mailto:[email-masked]>> wrote:
Suggest that there are two (at least) genres that need to be merged --
treated together.  Emergency services (reach to fire/ ambulance/
police/ ...) is the other genre.  In a disaster, expect a push to build
out both.

On Tue, 2017-10-03 at 17:40 +0100, Arjuna Sathiaseelan wrote:
> On 3 October 2017 at 17:25, Steve Song <[email-masked]<mailto:[email-masked]>> wrote:
> >
> > Hi all,
> >
> > +1 902 529 0046<tel:%2B1%20902%20529%200046>
> > [email-masked]<mailto:[email-masked]>
> > http://nsrc.org
> >
> >
> > [email-masked]<mailto:[email-masked]>

_______________________________________________
gaia mailing list
[email-masked]<mailto:[email-masked]>
https://www.irtf.org/mailman/listinfo/gaia

---

From: Dan Bateyko <[email-masked]>
Date: Fri, 6 Oct 2017 15:58:22 -0400

Hi all,

Question inspired by this thread:  Could anyone point me to an example of
ICT for disaster relief becoming the de facto infrastructure in a region
post-crisis? Wondering if there's a "Shock Doctrine" for telecommunication.

As ever,
Dan

On Thu, Oct 5, 2017 at 9:44 AM, Arzak Khan <[email-masked]> wrote:

> Dear All,
>
>
> We at Internet Policy Observatory Pakistan are running an initiative
> called TOPS (Tactical Operations) activated during disasters across
> Pakistan. Basically our tactical operations provide the following:
>
>
>
>    - 1) Tactical Operations team uses portable satellite communications
>    equipment to provide voice and data communications for aid workers who rely
>    on these tools to coordinate logistics and deliver lifesaving supplies.
>    - 2) Provide vital ICT Support (Internet, Telephone, Sat-phone and
>    E-mail) to first responders and relief organizations.
>    - 3) Establish multiple communications center equipped with internet,
>    phone and radio capabilities. In addition, iPOP tactical operations team
>    also provides free phone calls to people living in temporary camps and
>    shelters.
>    - 4) Establish dedicated communication center for women enabling them
>    to communication and reconnect them with displaced family members.
>
>
> We have been working jointly with Provincial Disaster Management
> Authorities on various missions during floods, earthquake and other man
> made disasters. You can learn more about it http://ipop.org.pk/
> initiatives/tops/
>
> <http://ipop.org.pk/initiatives/tops/>
> Internet Policy Observatory Pakistan tactical operations team can
> establish satellite based communications system so government agencies,
> humanitarian organizations ...
>
>
> ------------------------------
> *From:* gaia <[email-masked]> on behalf of Kurtis Heimerl <
> [email-masked]>
> *Sent:* Tuesday, October 3, 2017 6:14 PM
> *To:* Rex Buddenberg
> *Cc:* gaia; Steve Song; Arjuna Sathiaseelan
> *Subject:* Re: [gaia] disaster relief communication
>

-- 

Dan Bateyko

http://dbateyko.me/

---

From: Jane Coffin <[email-masked]>
Date: Fri, 6 Oct 2017 20:26:00 +0000

Hi Dan –

Adding Lee McKnight from Syracuse.

Lee – what do you think?

Jane

Skype:  janercoffin

From: gaia <[email-masked]> on behalf of Dan Bateyko <[email-masked]>
Date: Friday, October 6, 2017 at 4:58 PM
To: Arzak Khan <[email-masked]>
Cc: Rex Buddenberg <[email-masked]>, gaia <[email-masked]>, Steve Song <[email-masked]>, Kurtis Heimerl <[email-masked]>, Arjuna Sathiaseelan <[email-masked]>
Subject: Re: [gaia] disaster relief communication

Hi all,  

Question inspired by this thread:  Could anyone point me to an example of ICT for disaster relief becoming the de facto infrastructure in a region post-crisis? Wondering if there's a "Shock Doctrine" for telecommunication. 

As ever,

Dan

Dear All, 

1) Tactical Operations team uses portable satellite communications equipment to provide voice and data communications for aid workers who rely on these tools to coordinate logistics and deliver lifesaving supplies.
2) Provide vital ICT Support (Internet, Telephone, Sat-phone and E-mail) to first responders and relief organizations.
3) Establish multiple communications center equipped with internet, phone and radio capabilities. In addition, iPOP tactical operations team also provides free phone calls to people living in temporary camps and shelters.
4) Establish dedicated communication center for women enabling them to communication and reconnect them with displaced family members.                   
We have been working jointly with Provincial Disaster Management Authorities on various missions during floods, earthquake and other man made disasters. You can learn more about it http://ipop.org.pk/initiatives/tops/ 

Internet Policy Observatory Pakistan | iPOP Tactical ...
ipop.org.pk
Internet Policy Observatory Pakistan tactical operations team can establish satellite based communications system so government agencies, humanitarian organizations ...

Best,

Arzak Khan 

On Tue, Oct 3, 2017 at 11:04 AM, Rex Buddenberg <[email-masked]> wrote:

 

-- 

Dan Bateyko

http://dbateyko.me/

---

From: Rex Buddenberg <[email-masked]>
Date: Fri, 06 Oct 2017 14:41:06 -0700

Well, not quite that narrative, but close.

In 2007, the City of Minneapolis had just rolled out a city-contracted
public internet (WiFi access, pretty new tech at the time).  The system
was originally to be city-administrative but the contract allowed the
ISP to sell excess capacity to public.  The original coverage intent
was city limits to city limits but at initial rollout, the actual
coverage was quite a bit less.  But it did cover what would be the
critical area.
    Shortly after this infrastructure was in place, the I-35 bridge
over the Mississippi River collapsed.  Right at the beginning of
afternoon rush hour.  The immediate tragedy was the dozens of cars and
occupants that were on the bridge when it collapsed.
    But the problem that didn't happen is worth considering.  Now you
have hundreds of people trapped on the freeway or on on-ramps and such
... with loved ones on the other side of the river.  And a laptop in
the back sea.  The ISP, once apprised of the emergency, turned off all
the access restrictions and made the brand new system free.  Left it
that way for 24 hours, which was long enough.  This allowed folks with
laptops in their cars to 'phone home'.  From an EMS responder point of
view, this is really good news as it trims up the missing persons list.
 In fact, the missing persons list exactly matched the bodies at the
bottom of the river by the time they got to them days later.  Saves a
whole lot of wasted effort that would otherwise have been spent on
family reunifications.

I've looked at the family reunification problem -- it seems to occur in
about half of the disasters (Katrina Yes, Rita No) and while my inquiry
wasn't terribly systematic, it doesn't seem to be very predictable. The
survivability of the comms system is certainly a factor but some
earthquakes (Kobe) take out the comms, others (Northridge) don't.  In
the case of Minneapolis, the comms system was essentially untouched.

Whether the internet/WiFi rollout would have continued or whether the
bridge collapse convinced the doubters is a debatable point, but every
US city has pretty dense WiFi coverage these days.

On Fri, 2017-10-06 at 20:26 +0000, Jane Coffin wrote:
> Cc: Rex Buddenberg <[email-masked]>, gaia <[email-masked]>,
> Steve Song <[email-masked]>, Kurtis Heimerl <[email-masked]
> on.edu>, Arjuna Sathiaseelan <[email-masked]>
> Question inspired by this thread:  Could anyone point me to an
> example of ICT for disaster relief becoming the de facto
> infrastructure in a region post-crisis? Wondering if there's a "Shock
> Doctrine" for telecommunication. 
>  
> As ever,
> Dan
>  
> 1) Tactical Operations team uses portable satellite communications
> equipment to provide voice and data communications for aid workers
> who rely on these tools to coordinate logistics and deliver
> lifesaving supplies.
> 2) Provide vital ICT Support (Internet, Telephone, Sat-phone and E-
> mail) to first responders and relief organizations.
> 3) Establish multiple communications center equipped with internet,
> phone and radio capabilities. In addition, iPOP tactical operations
> team also provides free phone calls to people living in temporary
> camps and shelters.
> 4) Establish dedicated communication center for women enabling them
> Authorities on various missions during floods, earthquake and other
> man made disasters. You can learn more about it http://ipop.org.pk/in
> itiatives/tops/
> 
> establish satellite based communications system so government
> agencies, humanitarian organizations ...
>  
>  
> > last year: http://sites.ieee.org/ghtc/event-2016/call-for-papers-20
> 16
> > /
> >
> >
> > http://eprints.whiterose.ac.uk/87438/5/Survey_of_wireless_communica
> ti

---

From: Lee W McKnight <[email-masked]>
Date: Fri, 6 Oct 2017 21:48:27 +0000

​Hi Jane, folks

Perfect set - up : ) Since folks asked...my improptu Friday afternoon lecture:

There has been a bunch of academic work around use of social media in disaster response, including the Ushahidi project which we have written about previously.

That assumes you have a functional Internet, and power grid. So reviews of some latency-insensitive messaging apps in recent Houston flood were very positive. Helped organize the impromptu Cajun Navy for example. In other cases like Boston bombing a few years ago signal to noise ratio was off with people being falsely accused. FBI tracked perpetrators in end not from social media but mainly from store security cameras new site of bombing.

Still, incorporating social media into disaster response is a basic thing these days, even if in US over 50% of 911 call centers are not yet equipped to receive text or images.

General category we have been researching and developing at Syracuse University for some time is 'social emergency response' - which aggregates any functional, and identified, equipment and networks available.  Including for 'worst case scenario' disasters.  So not worrying so much about P.25 interoperability as augmenting around/beyond that, in scenarios like Haiti earthquake, or Puerto Rico today, where cel towers and other infrastructure is knocked out.

In theory and NSF research with software defined/cognitive radio we have shown previously that a lot can be done to augment the reach of emergency response incident commanders communication, and strengthen an information mesh around them for 'Advanced Situational Awareness.'

More recently we have  a dumbed down but functional and deployable version that uses cloud services to manage devices and rf networks and reach the Internet (text & gps only) via a satphone hotspot, and a couple tethered smart phones, in emergency and/or educational use. A startup company is just starting to produce those in modest volumes.

Currently we have an Internet Backpack beta being tested by Goma Volcano Observatory in Democratic Republic of Congo, which was tested on top of the world's 3rd most dangerous volcano a month ago, and was already used in emergency response drills in neighboring communities; which also doubles as an instant school network/STEM/Internet of Things kit.

That is under discussion to spread to another hundred or so schools and hence 100 + more instant community networks in North Kivu.

Following on from that very very bandwidth limited thing, we are discussing building out across the schools and communities in North Kivu - and 5 other Provinces/Conflict Zones becoming Innovation Zones - a 24 Ghz 1G wifi data net for research and education purposes; which is basically same wireless equipment configuration as used in past emergencies (Haiti earthquake, Nepal earthquake) to get a data net up fast in those disaster regions. Chris Sedore, NYSERNET president, is the guy who has been there and done that in past, and we are working in tandem to extend from 1 Internet backpack to hopefully 30% Internet (from 4%) penetration in DRC provinces  quick. May or may not work, but excitement about instant limited solution of Internet backpack has folks ready to listen to our other suggestions. See http://www.iatag.org for short form summary.  A longer form is the 30 in 2020 white paper attached, most recent is TPRC paper version. Liberia and other nations are interested in aspects of model already, even though we have just one Internet Backpack in field and have not digitally transformed any region. Lately.  Liberia will get a couple packs later this month at request of their President, who is focusing more on intant education/community network than disaster response aspects.

To check out what we are talking about (Internet Backpack) with its dual emergency and educatonal/micro-community network functions live - join us Sat. Oct. 21 @ Radical Networks in Brooklyn, in workshops 10:30am - 3:30pm. http://radicalnetworks.org/ Courtesy ISOC-NYC/ISOC.

So to summarize, we are discussing and have a modular - innovation zone model - to help regions grow their infrastructure, whether disaster is an emergency incident, or the daily life crisis of living in a province with 4% Internet access. A bit too soon to say model is proven even if we know the Internet Backpack works.

(And if there is interest and a GAIA opprtunitiy to discuss further in Singapore, remotely, I am up for that; due to my teaching obligations I can't make it in person. For following meeting in London March 2018 I do look forward to attending and eprhaps meeting some of you then.)

thanks,

Lee W McKnight  | Associate Professor |  School of Information Studies

Syracuse University

228 Hinds Hall

Syracuse, New York 13244  USA

+1 (315) 278.4392    [email-masked]<mailto:[email-masked]>    ischool.syr.edu<http://ischool.syr.edu/>

________________________________
From: Jane Coffin <[email-masked]>
Sent: Friday, October 6, 2017 4:26 PM
To: Dan Bateyko; Arzak Khan; Lee W McKnight
Cc: Rex Buddenberg; gaia; Steve Song; Kurtis Heimerl; Arjuna Sathiaseelan
Subject: Re: [gaia] disaster relief communication

Hi Dan –

Lee – what do you think?

Jane

Hi all,

As ever,
Dan

On Thu, Oct 5, 2017 at 9:44 AM, Arzak Khan <[email-masked]<mailto:[email-masked]>> wrote:

Dear All,

Internet Policy Observatory Pakistan | iPOP Tactical ...<http://ipop.org.pk/initiatives/tops/>
ipop.org.pk<http://ipop.org.pk>
Internet Policy Observatory Pakistan tactical operations team can establish satellite based communications system so government agencies, humanitarian organizations ...

Best,

Arzak Khan

From: gaia <[email-masked]<mailto:[email-masked]>> on behalf of Kurtis Heimerl <[email-masked]<mailto:[email-masked]>>

--

Dan Bateyko

http://dbateyko.me/

---

From: Dan Bateyko <[email-masked]>
Date: Fri, 6 Oct 2017 18:26:35 -0400

Thanks all for the thoughtful responses. Lee and Jane, hope to meet you and
whomever else on the listserv at Radical Networks to talk more.

Best,
Dan

On Fri, Oct 6, 2017 at 5:48 PM, Lee W McKnight <[email-masked]> wrote:

> There has been a bunch of academic work around use of social media in
> disaster response, including the Ushahidi project which we have written
> about previously.
>
>
> That assumes you have a functional Internet, and power grid. So reviews of
> some latency-insensitive messaging apps in recent Houston flood were very
> positive. Helped organize the impromptu Cajun Navy for example. In other
> cases like Boston bombing a few years ago signal to noise ratio was off
> with people being falsely accused. FBI tracked perpetrators in end not from
> social media but mainly from store security cameras new site of bombing.
>
>
> Still, incorporating social media into disaster response is a basic thing
> these days, even if in US over 50% of 911 call centers are not yet equipped
> to receive text or images.
>
>
> General category we have been researching and developing at Syracuse
> University for some time is 'social emergency response' - which aggregates
> any functional, and identified, equipment and networks available.
> Including for 'worst case scenario' disasters.  So not worrying so much
> about P.25 interoperability as augmenting around/beyond that, in scenarios
> like Haiti earthquake, or Puerto Rico today, where cel towers and other
> infrastructure is knocked out.
>
>
> In theory and NSF research with software defined/cognitive radio we have
> shown previously that a lot can be done to augment the reach of emergency
> response incident commanders communication, and strengthen an information
> mesh around them for 'Advanced Situational Awareness.'
>
>
> More recently we have  a dumbed down but functional and deployable version
> that uses cloud services to manage devices and rf networks and reach the
> Internet (text & gps only) via a satphone hotspot, and a couple tethered
> smart phones, in emergency and/or educational use. A startup company is
> just starting to produce those in modest volumes.
>
>
> Currently we have an Internet Backpack beta being tested by Goma Volcano
> Observatory in Democratic Republic of Congo, which was tested on top of the
> world's 3rd most dangerous volcano a month ago, and was already used in
> emergency response drills in neighboring communities; which also doubles as
> an instant school network/STEM/Internet of Things kit.
>
>
> That is under discussion to spread to another hundred or so schools and
> hence 100 + more instant community networks in North Kivu.
>
>
> Following on from that very very bandwidth limited thing, we are
> discussing building out across the schools and communities in North Kivu -
> and 5 other Provinces/Conflict Zones becoming Innovation Zones - a 24 Ghz
> 1G wifi data net for research and education purposes; which is
> basically same wireless equipment configuration as used in past emergencies
> (Haiti earthquake, Nepal earthquake) to get a data net up fast in those
> disaster regions. Chris Sedore, NYSERNET president, is the guy who has been
> there and done that in past, and we are working in tandem to extend from 1
> Internet backpack to hopefully 30% Internet (from 4%) penetration in DRC
> provinces  quick. May or may not work, but excitement about instant limited
> solution of Internet backpack has folks ready to listen to our other
> suggestions. See http://www.iatag.org for short form summary.  A longer
> form is the 30 in 2020 white paper attached, most recent is TPRC paper
> version. Liberia and other nations are interested in aspects of model
> already, even though we have just one Internet Backpack in field and have
> not digitally transformed any region. Lately.  Liberia will get a couple
> packs later this month at request of their President, who is focusing more
> on intant education/community network than disaster response aspects.
>
>
> To check out what we are talking about (Internet Backpack) with its dual
> emergency and educatonal/micro-community network functions live - join us
> Sat. Oct. 21 @ Radical Networks in Brooklyn, in workshops 10:30am - 3:30pm.
> http://radicalnetworks.org/ Courtesy ISOC-NYC/ISOC.
>
>
> So to summarize, we are discussing and have a modular - innovation zone
> model - to help regions grow their infrastructure, whether disaster is an
> emergency incident, or the daily life crisis of living in a province with
> 4% Internet access. A bit too soon to say model is proven even if we know
> the Internet Backpack works.
>
>
> (And if there is interest and a GAIA opprtunitiy to discuss further in
> Singapore, remotely, I am up for that; due to my teaching obligations I
> can't make it in person. For following meeting in London March 2018 I do
> look forward to attending and eprhaps meeting some of you then.)
>
>
> thanks,
>
>
> *Lee W McKnight * *| Associate Professor | * *School of Information
> Studies*
>
> *Syracuse University*
>
> *228 Hinds Hall*
>
> *Syracuse, New York 13244*  *USA*
>
> *+1 **(315) 278.4392 <(315)%20278-4392>    [email-masked]*
> <[email-masked]>    *ischool.syr.edu* <http://ischool.syr.edu/>
>
>
>
>
>
>
> *From:* Jane Coffin <[email-masked]>
> *Sent:* Friday, October 6, 2017 4:26 PM
> *To:* Dan Bateyko; Arzak Khan; Lee W McKnight
> *Cc:* Rex Buddenberg; gaia; Steve Song; Kurtis Heimerl; Arjuna
> Sathiaseelan
>
> Mobile/WhatsApp:  +1.202.247.8429 <(202)%20247-8429>
>
>
>
> *From: *gaia <[email-masked]> on behalf of Dan Bateyko <
> [email-masked]>
> *Date: *Friday, October 6, 2017 at 4:58 PM
> *To: *Arzak Khan <[email-masked]>
> *Cc: *Rex Buddenberg <[email-masked]>, gaia <[email-masked]>, Steve
> Song <[email-masked]>, Kurtis Heimerl <[email-masked]>,
> Arjuna Sathiaseelan <[email-masked]>
> *Subject: *Re: [gaia] disaster relief communication
>
>
>
> Hi all,
>
>
>

-- 

Dan Bateyko

http://dbateyko.me/

---

From: Rex Buddenberg <[email-masked]>
Date: Fri, 06 Oct 2017 16:43:18 -0700

Dan,

The inverse might be useful too.  What didn't work.

The phone companies have, for several years, cell towers on wheels
known as COWs.  
     If the cell technology in the COW is 3G or earlier, it's not
internet.  If it's 4G (aka LTE), then it arguably is internet (partly
depending on what the backhaul switching is).
     If the emergency installation is a seed of a future permanent
infrastructure, the determinant is probably the user interface.  If
that interface is WiFi or cellphone, then you have a future.  (Since
neither of those technologies were popular in the grey box military,
this isn't always a moot point).  
     The civil and electrical engineering parts of a COW are
independent of the technology -- gotta have electrical power, need an
antenna, more height the better, fuel, need the usual list of other
things, including personnel support.  

I think the meta question, one level up, is whether you are going to
have two infrastructures or one.  EMS folks have not come eagerly to
internet technologies (observation dependent on what country you're in
... mileage may vary).  In US we have two comms systems in parallel --
one for the homeowner to call the PSAP to report a fire and an entirely
different comms system for the dispatcher to roll the fire truck.  We
ought to carefully consider why we have two infrastructures and whether
that is a good idea in the future (I do have my opinions on the
matter.;)

b

On Fri, 2017-10-06 at 18:26 -0400, Dan Bateyko wrote:
> Thanks all for the thoughtful responses. Lee and Jane, hope to meet
> you and whomever else on the listserv at Radical Networks to talk
> more.
> 
> Best,
> Dan
> 
> > Hi Jane, folks
> > There has been a bunch of academic work around use of social media
> > in disaster response, including the Ushahidi project which we have
> > written about previously.  
> > 
> > That assumes you have a functional Internet, and power grid. So
> > reviews of some latency-insensitive messaging apps in
> > recent Houston flood were very positive. Helped organize the
> > impromptu Cajun Navy for example. In other cases like Boston
> > bombing a few years ago signal to noise ratio was off with people
> > being falsely accused. FBI tracked perpetrators in end not from
> > Still, incorporating social media into disaster response is a basic
> > thing these days, even if in US over 50% of 911 call centers are
> > not yet equipped to receive text or images.
> > 
> > General category we have been researching and developing at
> > Syracuse University for some time is 'social emergency response'
> > - which aggregates any functional, and identified, equipment and
> > networks available.  Including for 'worst case scenario' disasters.
> >  So not worrying so much about P.25 interoperability as augmenting
> > around/beyond that, in scenarios like Haiti earthquake, or Puerto
> > Rico today, where cel towers and other infrastructure is knocked
> > out.
> > 
> > In theory and NSF research with software defined/cognitive radio we
> > have shown previously that a lot can be done to augment the reach
> > of emergency response incident commanders communication, and
> > strengthen an information mesh around them for 'Advanced
> > Situational Awareness.'   
> > 
> > More recently we have  a dumbed down but functional and deployable
> > version that uses cloud services to manage devices and rf networks
> > and reach the Internet (text & gps only) via a satphone hotspot,
> > and a couple tethered smart phones, in emergency and/or educational
> > use. A startup company is just starting to produce those in
> > modest volumes. 
> > 
> > Currently we have an Internet Backpack beta being tested by Goma
> > Volcano Observatory in Democratic Republic of Congo, which was
> > tested on top of the world's 3rd most dangerous volcano a month
> > ago, and was already used in emergency response drills in
> > neighboring communities; which also doubles as an instant school
> > network/STEM/Internet of Things kit. 
> > 
> > That is under discussion to spread to another hundred or so schools
> > and hence 100 + more instant community networks in North Kivu.
> > 
> > discussing building out across the schools and communities in North
> > Kivu - and 5 other Provinces/Conflict Zones becoming Innovation
> > Zones - a 24 Ghz 1G wifi data net for research and education
> > purposes; which is basically same wireless equipment configuration
> > as used in past emergencies (Haiti earthquake, Nepal earthquake) to
> > get a data net up fast in those disaster regions. Chris Sedore,
> > NYSERNET president, is the guy who has been there and done that in
> > past, and we are working in tandem to extend from 1 Internet
> > backpack to hopefully 30% Internet (from 4%) penetration in DRC
> > provinces  quick. May or may not work, but excitement about instant
> > limited solution of Internet backpack has folks ready to listen to
> > our other suggestions. See http://www.iatag.org for short form
> > summary.  A longer form is the 30 in 2020 white paper attached,
> > most recent is TPRC paper version. Liberia and other nations are
> > interested in aspects of model already, even though we have just
> > one Internet Backpack in field and have not digitally transformed
> > any region. Lately.  Liberia will get a couple packs later this
> > month at request of their President, who is focusing more on intant
> > education/community network than disaster response aspects.
> > 
> > To check out what we are talking about (Internet Backpack) with its
> > dual emergency and educatonal/micro-community network
> > functions live - join us Sat. Oct. 21 @ Radical Networks in
> > Brooklyn, in workshops 10:30am - 3:30pm. http://radicalnetworks.org
> > / Courtesy ISOC-NYC/ISOC.
> > 
> > So to summarize, we are discussing and have a modular - innovation
> > zone model - to help regions grow their infrastructure, whether
> > disaster is an emergency incident, or the daily life crisis of
> > living in a province with 4% Internet access. A bit too soon to say
> > model is proven even if we know the Internet Backpack works. 
> > 
> > (And if there is interest and a GAIA opprtunitiy to discuss further
> > in Singapore, remotely, I am up for that; due to my teaching
> > obligations I can't make it in person. For following meeting in
> > London March 2018 I do look forward to attending and eprhaps
> > meeting some of you then.)
> > 
> > thanks,
> > 
> > +1 (315) 278.4392    [email-masked]    ischool.syr.edu
> > 
> > 
> > 
> > 
> > 
> > Steve Song <[email-masked]>, Kurtis Heimerl <[email-masked]
> > gton.edu>, Arjuna Sathiaseelan <[email-masked]>
> > infrastructure in a region post-crisis? Wondering if there's a
> > "Shock Doctrine" for telecommunication. 
> >  
> > As ever,
> > Dan
> >  
> > We at Internet Policy Observatory Pakistan are running an
> > initiative called TOPS (Tactical Operations) activated during
> > disasters across Pakistan. Basically our tactical operations
> > provide the following:
> >  
> > man made disasters. You can learn more about it http://ipop.org.pk/
> > initiatives/tops/
> >  
> >  
> > I want to support Steve's request here; as someone who has dabbled
> > in Disaster Relief it feels like there's an opportunity to do
> > impactful work in the space but I don't know of any good places to
> > get grounded in the current state of the art. Can we have any part
> > of the upcoming GAIA meeting be focused on exploring this topic?
> > Any domain experts in Singapore we can invite?
> >

---

From: Richard Dent <[email-masked]>
Date: Sat, 7 Oct 2017 12:45:49 +0100

Google are deploying Project Loon for disaster connectivity

https://9to5google.com/2017/10/06/alphabet-x-project-loon-puerto-rico/

-- 
PhD Researcher, Department of Sociology
Centre for Science & Policy network member
Affliated researcher, Networking for Development Lab, Computer lab
University of Cambridge

http://www.csap.cam.ac.uk/network/richard-dent/
http://www.richardjdent.com
@richarddent
Tel: 07827 537537