Subject: RE: grow: comments on draft-meyer-rpo-00.txt as a WG work item

From: "JACQUENET Christian DRLD/ITP" <[email-masked]>
Date: Thu, 8 Jan 2004 16:35:43 +0100

Yes.

Christian.

-----Message d'origine-----
De : [email-masked]
[mailto:[email-masked]]De la part de David Meyer
Envoyé : mercredi 7 janvier 2004 21:27
À : [email-masked]
Cc : [email-masked]; [email-masked]
Objet : grow: comments on draft-meyer-rpo-00.txt as a WG work item

	Folks,

	I have to say that the I's have it on this one (in fact,
	every response I have received or that was posted to the
	list was of the form "Yes"). However, since many of us
	have been on holiday, I thought I might give folks
	another chance to voice their opinion.

	To that end, here's the question: Should draft-meyer-rpo-00.txt
	(please see http://www.1-4-5.net/~dmm/draft-ietf-grow-rift-00.txt
	for the latest version) be a GROW work item? Please
	answer yes or no, where

	 yes --> It should be a GROW work item
	 no  --> It should not be a GROW work item

	Thanks,

	Dave and Vijay

_________________________________________________________________
web user interface: http://darkwing.uoregon.edu/~llynch/grow.html
web archive:        http://darkwing.uoregon.edu/~llynch/grow/

_________________________________________________________________
web user interface: http://darkwing.uoregon.edu/~llynch/grow.html
web archive:        http://darkwing.uoregon.edu/~llynch/grow/

---

From: [email-masked]
Date: Thu, 08 Jan 2004 00:09:36 +0100

yes.

-- 
Papadimitriou Dimitri
E-mail : [email-masked]
E-mail : [email-masked]
Webpage: http://psg.com/~dpapadimitriou/
Address: Fr. Wellesplein 1, B-2018 Antwerpen, Belgium
Phone  : +32 3 240-8491

---

From: David Meyer <[email-masked]>
Date: Wed, 7 Jan 2004 12:26:38 -0800

Folks,

	Thanks,

	Dave and Vijay

---

From: Danny McPherson <[email-masked]>
Date: Wed, 7 Jan 2004 19:18:18 -0700

Yes.

-danny