Subject: Re: [GROW] Agenda items for IETF80

From: Xu Xiaohu <[email-masked]>
Date: Mon, 21 Mar 2011 10:53:39 +0800

Hi co-chairs,

I would like to request a 10-min slot to discuss the gotten comments on the
VA (Virtual Aggregation) drafts.

Best wishes,
Xiaohu

> -----邮件原件-----
> 发件人: [email-masked] [mailto:[email-masked]] 代表
> Christopher Morrow
> 发送时间: 2011年2月24日 23:36
> 收件人: [email-masked] [email-masked]; [email-masked]
> 主题: [GROW] Agenda items for IETF80
> 
> Howdy,
> Before it gets too late, are there any open items to be discussed at
> IETF80/Prague?
> 
> o We have one request from Rob Shakir to discuss the BGP Errors draft
> he published as an ID (potentially for a work item in GROW)
> 
> <http://tools.ietf.org/id/draft-shakir-idr-ops-reqs-for-bgp-error-handling
> >
> 
> o Leo Vegoda's draft
>   <http://tools.ietf.org/id/draft-vegoda-no-more-unallocated-slash8s>
> 
> 
> Other items?
> 
> -Chris
> <speaking as a co-chair>
> _______________________________________________
> GROW mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/grow

---

From: Christopher Morrow <[email-masked]>
Date: Fri, 25 Mar 2011 08:44:34 -0400

Hey, it got to be a bit late... but 'agenda posted'!
(sadly I forgot rob's work item, adding that now.)

On Thu, Feb 24, 2011 at 10:35 AM, Christopher Morrow
<[email-masked]> wrote:
>   <http://tools.ietf.org/id/draft-shakir-idr-ops-reqs-for-bgp-error-handling>
>
> o Leo Vegoda's draft