Subject: [GROW] Moving forwards with draft-ietf-grow-no-more-unallocated-slash8s-01

From: Leo Vegoda <[email-masked]>
Date: Mon, 27 Jun 2011 14:06:35 -0700

Hi,

Last month it was mentioned that an update might be needed to accommodate the prefix required by ARIN policy proposal 2011-5. ARIN asked the IAB for advice and has received it:

http://www.iab.org/2011/06/iab-responds-to-arin-request-for-guidance-regarding-draft-policy-arin-2011-5/

Based on this I do not propose to revise the list of prefixes in the document and would like to move forwards in the process with the draft as it is.

Thanks,

Leo

---

From: Christopher Morrow <[email-masked]>
Date: Mon, 27 Jun 2011 17:45:14 -0400

> Based on this I do not propose to revise the list of prefixes in the document and would like to move forwards in the process with the draft as it is.

ah terrific! can we then start a WGLC abbreviated to just the
commented sections/diffs from the previous version? I'm happy to start
that, of course.

> Thanks,
>
> Leo
> _______________________________________________
> GROW mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/grow
>

---

From: Leo Vegoda <[email-masked]>
Date: Mon, 27 Jun 2011 14:46:56 -0700

Hi,

You wrote:

[...]

> commented sections/diffs from the previous version? I'm happy to start

Sounds good to me.

Thank you,

Leo