Subject: Re: [GROW] WGLC: draft-ietf-grow-no-more-unallocated-slash8s-01 - ABBREVIATED - Ends 7/5/2011

From: Jie Dong <[email-masked]>
Date: Fri, 01 Jul 2011 07:29:49 +0000

Read, support.

Best regards,
Jie

> -----Original Message-----
> From: [email-masked] [mailto:[email-masked]] On Behalf Of
> Christopher Morrow
> Sent: Tuesday, June 28, 2011 6:00 AM
> To: [email-masked]; [email-masked] [email-masked]
> Subject: [GROW] WGLC: draft-ietf-grow-no-more-unallocated-slash8s-01 -
> ABBREVIATED - Ends 7/5/2011
> 
> Hello GROW Folks,
> We'd like to start an abbreviated Working-Group Last Call for:
> 
> <http://tools.ietf.org/html/draft-ietf-grow-no-more-unallocated-slash8s-01>
> 
> Leo kicked out a new revision after LC comments last time around, diff:
> 
> <http://tools.ietf.org/rfcdiff?url2=draft-ietf-grow-no-more-unallocated-slash
> 8s-01.txt>
> 
> If we could read/comment/etc by 7/5/2011 that would be grand!
> 
> -Chris
> _______________________________________________
> GROW mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/grow

---

From: Christopher Morrow <[email-masked]>
Date: Mon, 25 Jul 2011 14:13:24 -0400

Oops, it's 7/25 ... This didn't get any un-support, but lots of
'support' so.. off it goes to the iesg for further bashings.

-chris

On Mon, Jun 27, 2011 at 5:59 PM, Christopher Morrow
<[email-masked]> wrote:
>  <http://tools.ietf.org/rfcdiff?url2=draft-ietf-grow-no-more-unallocated-slash8s-01.txt>
>