Subject: Re: [GROW] working group last call draft-ietf-grow-bgp-session-culling

From: Christopher Morrow <[email-masked]>
Date: Wed, 6 Sep 2017 09:29:52 -0400

Obligatory: "Are there any IPR claims outstanding by the authors?"

On Sun, Aug 27, 2017 at 2:44 PM, Christopher Morrow <
[email-masked]> wrote:

> Yup, thanks!
> I'll send out a shepherds doc + request for publication ... in this coming
> week.
>
> On Sat, Aug 26, 2017 at 5:33 AM, Job Snijders <[email-masked]> wrote:
>
>> Hi all,
>>
>> On Fri, Aug 25, 2017 at 02:18:26PM -0400, Christopher Morrow wrote:
>> > Howdy folks, no one spoke up upset about this... and there were even
>> > some supporters!
>> >
>> > I think we can close out the WGLC and send along the latest version to
>> > the IESG for review/etc.
>>
>> Latest version was uploaded few days ago!
>>
>> Kind regards,
>>
>> Job
>>
>
>

---

From: Job Snijders <[email-masked]>
Date: Wed, 6 Sep 2017 15:36:13 +0200

> Obligatory: "Are there any IPR claims outstanding by the authors?"

I am not aware of any IPR.

Kind regards,

Job

---

From: Nick Hilliard <[email-masked]>
Date: Wed, 06 Sep 2017 15:29:52 +0100

> I am not aware of any IPR.

I am also not aware of any outstanding IPR claims.

Nick

---

From: "Will Hargrave" <[email-masked]>
Date: Wed, 06 Sep 2017 15:37:21 +0100

> I am also not aware of any outstanding IPR claims.

I am also not aware of any IPR claims.

-- 
Will Hargrave
CTO, LONAP Ltd
+44 20 3137 8330

---

From: Christopher Morrow <[email-masked]>
Date: Wed, 6 Sep 2017 11:08:03 -0400

thanks folks!

---

From: Matt Griswold <[email-masked]>
Date: Wed, 6 Sep 2017 15:41:35 +0000

> I am also not aware of any IPR claims.

I'm also also not aware of any IPR claims.