Subject: GSMP API

From: David Moreland <[email-masked]>
Date: Wed, 19 Jan 2000 12:59:23 +0000

As a general enquiry, does anyone know of the existence of a GSMP API
and where I moght be able to acquire one?

Kind Regards,
Dr D.Moreland (Network Solutions Group),
Fujitsu Telecomm's Europe Ltd.,
Solihull Parkway,
Birmingham Business Park,
Birmingham B37 7YU,
United Kingdom

Tel:+44 (0)121 717 6174
Fax:+44 (0)121 717 6018
Email: [email-masked]

---

From: "Aurel A. Lazar" <[email-masked]>
Date: Wed, 19 Jan 2000 09:02:53 -0500

The IEEE PIN ATM subworking group has a draft doc for the API. It is
called the CCM Interface and can be found on the http://www.ieee-pin.org
web site.
Aurel

-----Original Message-----
From: [email-masked] [mailto:[email-masked]]On Behalf Of
David Moreland
Sent: Wednesday, January 19, 2000 7:59 AM
To: [email-masked]
Subject: GSMP API

Kind Regards,

Tel:+44 (0)121 717 6174
Fax:+44 (0)121 717 6018