Subject: WG: Interim Editing session

From: "Buerkle Joachim (UC-ON/EMY2) *" <[email-masked]>
Date: Wed, 12 Jan 2000 08:14:24 +0100

> Avri,
> 
> is this session only an one day session or are there further discussions
> about GSMP during the other days of the MSF meeting?
  
> How good are the change that my proposal of my draft
> <http://search.ietf.org/internet-drafts/draft-buerkle-gsmp-move-branch-mes
> sage-01.txt> will be incooperated during this editing session?
> 
> Is this editing session only for the Protocol or also for the MIB?
> 
> Thank You
> Best Regards
> Joachim
> 
> - - - - - - - - - - - - - - - - - - - - 
> 
> 
> -----Ursprüngliche Nachricht-----
> Von:	[email-masked] [SMTP:[email-masked]]
> Gesendet am:	Freitag, 7. Januar 2000 21:13
> An:	[email-masked]
> Cc:	[email-masked]; [email-masked]
> Betreff:	Interim Editing session
> 
> Hi,
> 
> This is to announce that there will be an interim GSMPv3
> specification editing session held Wednesday 2 Feb 00.  This 
> session will be held jointly with the MSF switch control
> working group.   The meeting will be held during the 
> MSF Technical Committee meeting being held in New Orleans.
> While the MSF meetings are closed to non MSF members, the
> MSF has decided to invite GSMP WG members who want to 
> participate in this session and who don't happen to be MSF
> members to attend the relevant Switch Control WG meeting on 
> Wed 2 Feb 00 free of charge.  
> 
> Anyone interested in attending should notify me as soon
> as possible of their interest.
> 
> Please note: In keeping with IETF practice any changes made 
> to the GSMPv3 specifications at the interim/joint meeting will 
> be subject to the subsequent approval of the IETF GSMP WG.
> 
> Regards
> 
> a.
> -----------------------------------
> avri doria
> Office: +1 781 993 4656
> Mobile: +1 781 308 7680                
>

---

From: "Simon Crosby" <[email-masked]>
Date: Wed, 12 Jan 2000 13:06:36 -0800

The SCWG may have other business during the 3 days, but the Monday is for
the architecture WG breakout, Tues is plenary and some breakout for the
media control groups and switch control group, and wed will be used for GSMP
editing.

Simon

> -----Original Message-----
> From: [email-masked] [mailto:[email-masked]]On Behalf Of
> Buerkle Joachim (UC-ON/EMY2) *
> Sent: Tuesday, January 11, 2000 11:14 PM
> To: [email-masked]'
> Subject: WG: Interim Editing session
>
>
> > Avri,
> >