Subject: GSMP controller question

From: "Maliosz Markosz" <[email-masked]>
Date: Mon, 24 Jan 2000 18:28:36 +0100

Hi,

We want to implement a GSMP controller on Linux.
Is there any free source code, or some kind of framework that is possibly
usable?

Thanks in advance

Markosz Maliosz
PhD Student in Informatics, High Speed Networks Laboratory
Department of Telecommunications and Telematics
Technical University of Budapest, Hungary

---

From: [email-masked]
Date: Fri, 28 Jan 2000 07:32:41 -0600

Hi,

I know there are few implementation efforts underway,
but don't know if anyone is willing to offer code.  
I think a Linux implementation is a wonderful idea, and
encourage it strongly.

In terms of implementations, I would like to get a few
of the folks in the process of implementing to give short
reports on their efforts in Adelaide.  Anyone who is
willing, should let me know so we can set the agenda.  
Even if someone is not planning to attend the meeting, I 
would appreciate having a few self-explanatory slides which 
we could show.

Regards,
a.
-----------------------------------
avri doria
Office: +1 781 993 4656
Mobile: +1 781 308 7680                

> -----Original Message-----
> From: EXT Maliosz Markosz [mailto:[email-masked]]
> Sent: 24 January, 2000 12:29 PM
> To: [email-masked]
> Subject: GSMP controller question
> 
> 
> Hi,
>