Subject: [fmc] WG: New Version Notification for draft-schott-fmc-requirements-00.txt

From: <[email-masked]>
Date: Tue, 5 Jun 2012 17:16:05 +0200

Dear all,

please comment....

-----Ursprüngliche Nachricht-----
Von: [email-masked] [mailto:[email-masked]]
Gesendet: Dienstag, 5. Juni 2012 17:15
An: Schott, Roland
Betreff: New Version Notification for draft-schott-fmc-requirements-00.txt

A new version of I-D, draft-schott-fmc-requirements-00.txt has been successfully submitted by Roland Schott and posted to the IETF repository.

Filename:        draft-schott-fmc-requirements
Revision:        00
Title:           Requirements on Fixed Mobile Convergence
Creation date:   2012-06-05
WG ID:           Individual Submission
Number of pages: 9

Abstract:
   This document provides a brief overview of the FMC (Fixed Mobile
   Convergence) architecture and related works.  The purpose of the
   document is to sketch a big picture for the FMC activity to ease
   identifying whether specification effort is required within IETF.
   This document identifies and analyzes some of issues that have arisen
   so far and elaborates a set of requirements for the FMC system.

The IETF Secretariat

---

From: <[email-masked]>
Date: Tue, 5 Jun 2012 17:19:15 +0200

Dear all,
Enclosed the link to the document http://www.ietf.org/id/draft-schott-fmc-requirements-00.txt
Thanks to Pierrick, Sophie, Med, and Hasnaa for their valuable contributions.

Best regards
Dirk
-----Ursprüngliche Nachricht-----
Von: [email-masked] [mailto:[email-masked]] Im Auftrag von Schott, Roland
Gesendet: Dienstag, 5. Juni 2012 17:16
An: [email-masked]
Betreff: [fmc] WG: New Version Notification for draft-schott-fmc-requirements-00.txt

Dear all,

please comment....

-----Ursprüngliche Nachricht-----
Von: [email-masked] [mailto:[email-masked]]
Gesendet: Dienstag, 5. Juni 2012 17:15
An: Schott, Roland
Betreff: New Version Notification for draft-schott-fmc-requirements-00.txt

Abstract:

The IETF Secretariat
_______________________________________________
fmc mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/fmc