Subject: [fmc] WG: New Version Notification for draft-schott-fmc-requirements-04.txt

From: <[email-masked]>
Date: Mon, 22 Oct 2012 21:20:31 +0200

Dear all,

I have posted a new version of draft-schott-fmc-requirements-04.txt.
Regarding the BoF the idea was to reduce the requirements to a few use cases.
Depending on the feedback in Atlanta we are open to detail the use cases
and add other requirements.

Best Regards

Roland

A new version of I-D, draft-schott-fmc-requirements-04.txt
has been successfully submitted by Roland Schott and posted to the
IETF repository.

Filename:        draft-schott-fmc-requirements
Revision:        04
Title:           Requirements in Fixed Mobile Convergence
Creation date:   2012-10-22
WG ID:           Individual Submission
Number of pages: 7
URL:             http://www.ietf.org/internet-drafts/draft-schott-fmc-requirements-04.txt
Status:          http://datatracker.ietf.org/doc/draft-schott-fmc-requirements
Htmlized:        http://tools.ietf.org/html/draft-schott-fmc-requirements-04
Diff:            http://www.ietf.org/rfcdiff?url2=draft-schott-fmc-requirements-04

Abstract:
   This document provides provides technical requirements in Fixed
   Mobile Convergence for the two use cases of group identification and
   user equipment mobility in fixed network.

The IETF Secretariat

---

From: <[email-masked]>
Date: Tue, 23 Oct 2012 10:41:12 +0200

Dear all,
I have not participated to the rewording of this new draft. It is not relevant to keep my name in the list of the authors.
Best regards
Sophie

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] 
Sent: lundi 22 octobre 2012 21:21
To: [email-masked]
Cc: [email-masked]; DUREL Sophie OLNC/OLN
Subject: WG: New Version Notification for draft-schott-fmc-requirements-04.txt

Dear all,

Best Regards

Roland

Abstract:

The IETF Secretariat

_________________________________________________________________________________________________________________________

Ce message et ses pieces jointes peuvent contenir des informations confidentielles ou privilegiees et ne doivent donc
pas etre diffuses, exploites ou copies sans autorisation. Si vous avez recu ce message par erreur, veuillez le signaler
a l'expediteur et le detruire ainsi que les pieces jointes. Les messages electroniques etant susceptibles d'alteration,
France Telecom - Orange decline toute responsabilite si ce message a ete altere, deforme ou falsifie. Merci.

This message and its attachments may contain confidential or privileged information that may be protected by law;
they should not be distributed, used or copied without authorisation.
If you have received this email in error, please notify the sender and delete this message and its attachments.
As emails may be altered, France Telecom - Orange is not liable for messages that have been modified, changed or falsified.
Thank you.