Subject: [hiaps] Bar BoF

From: Behcet Sarikaya <[email-masked]>
Date: Tue, 4 Mar 2014 07:50:55 -0600

Folks,

We had the Bar BoF today lunch time.
Charlie took the minutes and he is going to post them soon.

Overall, it has been very productive.
We would like to thank all those who attended.

Regards,

Behcet & Dirk

---

From: Charlie Perkins <[email-masked]>
Date: Tue, 04 Mar 2014 06:29:13 -0800

Hello folks,

Here are the notes that I took for the meeting today.  The completeness of
my notes is inversely proportional to the degree of my participation in the
discussion; updates are solicited for points I might have missed.

Regards,
Charlie P.

On 3/4/2014 5:50 AM, Behcet Sarikaya wrote:
> _______________________________________________
> hiaps mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/hiaps

---

From: Behcet Sarikaya <[email-masked]>
Date: Tue, 4 Mar 2014 11:26:27 -0600

Hi Charlie,

Thanks for the notes.

A few corrections:

-Billy Brandon was Brandon Williams
-p4p is p4c

Other than that, I think that a few action points have been identified such
as submitting the use case draft as hiaps draft, revising the draft to
cover IPv6 cases.

Regards,

Behcet

On Tue, Mar 4, 2014 at 8:29 AM, Charlie Perkins <
[email-masked]> wrote:

> hiaps mailing [email-masked]://www.ietf.org/mailman/listinfo/hiaps
>
>
>