Subject: [Hipsec] cant access the HIP server

From: Aarthi Nagarajan <[email-masked]>
Date: Thu, 5 Aug 2004 14:26:44 +0200

hi,

I am trying to access the HIP server at http://hipserver.mct.phantomworks.org. 
Is the server down or alright? How should I know?

Thanks,
Aarthi

_______________________________________________
Hipsec mailing list
[email-masked]
http://honor.trusecure.com/mailman/listinfo/hipsec

---

From: "Ahrenholz, Jeffrey M" <[email-masked]>
Date: Fri, 6 Aug 2004 08:32:01 -0700

Yes, the server has been recently down. We will try to keep it online
all of the time, please try again. The server's IP addresses are
currently 130.76.43.74 and 2001:5c0:8fff:fffe::0055, which you could try
pinging. There is also a link off of the main page for checking the
status of the HIP process (hipd):
http://hipserver.mct.phantomworks.org/cgi-bin/info.cgi

-Jeff

> -----Original Message-----
> From: Aarthi Nagarajan [mailto:[email-masked]] 
> Sent: Thursday, August 05, 2004 5:27 AM
> To: [email-masked]
> Subject: [Hipsec] cant access the HIP server
> 
> 
> hi,
>

---

From: "Henderson, Thomas R" <[email-masked]>
Date: Fri, 6 Aug 2004 08:49:40 -0700

according to the log, it has been up all day, but we
are not going to guarantee 100% uptime.  Please let
us know directly if you think there is a specific problem.

Tom