Subject: [Hipsec] Preliminary

From: Julien Laganier <[email-masked]>
Date: Tue, 5 Jul 2005 14:26:09 +0200

Folks,

Here is a new version (-03) of draft-ietf-hip-rvs I plan to submit 
shortly. It takes into account Pekka's comments and the discussion 
triggered on the ML. I also attached a htmlwdiff against previous 
version (-02) to help visualize differences.

Please let me know if you have any additional comments.

Thanks.
-- 
julien
_______________________________________________
Hipsec mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/hipsec

---

From: Pekka Nikander <[email-masked]>
Date: Tue, 5 Jul 2005 14:45:06 +0200

> Please let me know if you have any additional comments.

I think the mm draft should now be informational.

--Pekka