Subject: [Hipsec] IETF 72?

From: Andrei Gurtov <[email-masked]>
Date: Wed, 14 May 2008 13:11:07 +0300

Hi,

Is HIP WG planning to meet at IETF 72 in Dublin?
HIP RG has tentatively requested a slot there.

Andrei

- ---
Just out: Host Identity Protocol (HIP):
Towards the Secure Mobile Internet
http://eu.wiley.com/WileyCDA/WileyTitle/productCd-0470997907.html
_______________________________________________
Hipsec mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/hipsec

---

From: Gonzalo Camarillo <[email-masked]>
Date: Wed, 14 May 2008 15:29:00 +0300

Hi,

yes, we have requested a slot to meet in Dublin.

Cheers,

Gonzalo

Andrei Gurtov wrote:
> -----BEGIN PGP SIGNED MESSAGE-----
> Hash: SHA1
> 
> Hi,
> 
> -----BEGIN PGP SIGNATURE-----
> Version: GnuPG v1.4.9 (MingW32)
> Comment: Using GnuPG with Mozilla - http://enigmail.mozdev.org
> 
> iEYEARECAAYFAkgqursACgkQP7jp0uceFkTnXACcCplO+Txl6CB5v0GDvPGMt3YX
> v0gAoNgVwK/67CwCe75yWKbXLJFtxbS6
> =N949
> -----END PGP SIGNATURE-----