Subject: [Hipsec] Looking for Teredo/Miredo experience

From: Robert Moskowitz <[email-masked]>
Date: Wed, 16 Jul 2008 10:43:52 -0600

Does anyone have experience with Teredo/Miredo  on Linux to answer some 
questions?

Particularly the relay function.

_______________________________________________
Hipsec mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/hipsec

---

From: Jeroen Massar <[email-masked]>
Date: Wed, 16 Jul 2008 18:53:55 +0200

> Does anyone have experience with Teredo/Miredo  on Linux to answer some 

Contact the Miredo author(s), they are very responsive:
  http://www.remlab.net/miredo/devel.shtml.en

Greets,
  Jeroen