Subject: [Hipsec] tracker for issues on the bis documents

From: "Henderson, Thomas R" <[email-masked]>
Date: Mon, 1 Mar 2010 08:43:34 -0800

Gonzalo, I lost track of where the WG decided to place tracker issues for the "bis" documents.  I didn't see any linked from the hip tools page at :http://tools.ietf.org/wg/hip/
or from the Issues tab:  http://trac.tools.ietf.org/wg/hip/trac/report/1

Can you suggest where we can start to log issues?

Thanks,
Tom

---

From: Gonzalo Camarillo <[email-masked]>
Date: Tue, 02 Mar 2010 10:28:00 +0200

Hi Tom,

yes, we decided to use that tracker but nobody has logged anything yet.
If you need to create an account or need the chairs to grant you access
rights, let us know off line and we will fix it.

Cheers,

Gonzalo

Henderson, Thomas R wrote:
> _______________________________________________
> Hipsec mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/hipsec