Subject: [homenet] New Remote Participation Information

From: Mark Townsley <[email-masked]>
Date: Thu, 6 Oct 2011 08:53:19 -0400

Please disregard the earlier conference call instructions, and use this webex setup. We will be trying to send video, slides, etc. as well as recording the meeting itself. 

There is a link for more toll-free dial-in below beyond just the numbers listed. You may join with the link as well in order to see slides, etc. I may be muting people administratively during the call if there is too much noise, just "raise your hand" or speak up on jabber if you want to be unmuted. 

Thanks,

- Mark

Hello , 

Mark Townsley invites you to attend this online meeting. 

Topic: Homenet
Date: Every 1 day, from Thursday, October 6, 2011 to Friday, October 7, 2011 
Time: 8:00 am, Eastern Daylight Time (New York, GMT-04:00) 
Meeting Number: 201 102 953 
Meeting Password: homenet 

------------------------------------------------------- 
To join the online meeting (Now from mobile devices!) 
------------------------------------------------------- 
1. Go to https://ciscosales.webex.com/ciscosales/j.php?ED=176096667&UID=0&PW=NOWE1NDRlNzY4&RT=MiMxMQ%3D%3D 
2. Enter your name and email address. 
3. Enter the meeting password: homenet 
4. Click "Join Now". 

To view in other time zones or languages, please click the link: 
https://ciscosales.webex.com/ciscosales/j.php?ED=176096667&UID=0&PW=NOWE1NDRlNzY4&ORT=MiMxMQ%3D%3D 

---------------------------------------------------------------- 
ALERT:Toll-Free Dial Restrictions for (408) and (919) Area Codes 
---------------------------------------------------------------- 

The affected toll free numbers are: (866) 432-9903 for the San Jose/Milpitas area and (866) 349-3520 for the RTP area. 

Please dial the local access number for your area from the list below: 
- San Jose/Milpitas (408) area: 525-6800 
- RTP (919) area: 392-3330 

------------------------------------------------------- 
To join the teleconference only 
------------------------------------------------------- 
1. Dial into Cisco WebEx (view all Global Access Numbers at 
http://cisco.com/en/US/about/doing_business/conferencing/index.html 
2. Follow the prompts to enter the Meeting Number (listed above) or Access Code followed by the # sign. 

San Jose, CA: +1.408.525.6800 RTP: +1.919.392.3330 

US/Canada: +1.866.432.9903 United Kingdom: +44.20.8824.0117 

India: +91.80.4350.1111 Germany: +49.619.6773.9002 

Japan: +81.3.5763.9394 China: +86.10.8515.5666 

------------------------------------------------------- 
For assistance 
------------------------------------------------------- 
1. Go to https://ciscosales.webex.com/ciscosales/mc 
2. On the left navigation bar, click "Support". 

You can contact me at: 
[email-masked] 
33-15-804 3483 

To add this meeting to your calendar program (for example Microsoft Outlook), click this link: 
https://ciscosales.webex.com/ciscosales/j.php?ED=176096667&UID=0&ICS=MI&LD=1&RD=2&ST=1&SHA2=7qOwpTTyUkOlzmbQBPrVy-QwkRS-LAa5afHbXkoqNIE=&RT=MiMxMQ%3D%3D 

The playback of UCF (Universal Communications Format) rich media files requires appropriate players. To view this type of rich media files in the meeting, please check whether you have the players installed on your computer by going tohttps://ciscosales.webex.com/ciscosales/systemdiagnosis.php 

Sign up for a free trial of WebEx 
http://www.webex.com/go/mcemfreetrial 

http://www.webex.com 

CCP:+14085256800x201102953# 

IMPORTANT NOTICE: This WebEx service includes a feature that allows audio and any documents and other materials exchanged or viewed during the session to be recorded. By joining this session, you automatically consent to such recordings. If you do not consent to the recording, discuss your concerns with the meeting host prior to the start of the recording or do not join the session. Please note that any such recordings may be subject to discovery in the event of litigation.

---

From: Erik Nordmark <[email-masked]>
Date: Thu, 06 Oct 2011 08:07:05 -0700

Is there an approximate agenda for the interim meeting?

Thanks,
    Erik

---

From: Ray Bellis <[email-masked]>
Date: Thu, 6 Oct 2011 15:10:10 +0000

> Is there an approximate agenda for the interim meeting?

Yes, it's on the Trac Wiki:

http://trac.tools.ietf.org/wg/homenet/trac/wiki/WikiStart

Ray

---

From: Samita Chakrabarti <[email-masked]>
Date: Thu, 6 Oct 2011 14:55:49 -0400

Hi Ray/Ole:

Can we get a pointer for the latest version of the Prefix configuration discussion slides that was presented just now?

Regards,
-Samita

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of Ray Bellis
Sent: Thursday, October 06, 2011 8:10 AM
To: Erik Nordmark
Cc: [email-masked]
Subject: Re: [homenet] Agenda?

Ray

_______________________________________________
homenet mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/homenet

---

From: Tim Chown <[email-masked]>
Date: Thu, 6 Oct 2011 20:04:20 +0100

I think they're the ones on the wiki page?

Fred's upcoming slides are on the wiki page too.

Tim

---

From: Ray Bellis <[email-masked]>
Date: Thu, 6 Oct 2011 19:09:16 +0000

> I think they're the ones on the wiki page?

The ones on the wiki page are the version from _before_ they were edited mid session.

I hope to update those once we've revisited that requirements page once more.

> Fred's upcoming slides are on the wiki page too.

Yes, they are.

Ray

---

From: Ole Troan <[email-masked]>
Date: Thu, 6 Oct 2011 11:09:24 -0400

> Is there an approximate agenda for the interim meeting?

Thursday, October 6

09:00           doors open
09:30 - 12:00 - Architecture Working Session
12:00 - 13:15 - Lunch
13:15 - 15:15 - Prefix Configuration Working Session
15:15 - 15:45 - Break
15:45 - 17:30 - Routing Working Session
19:00           Dinner

Friday October 7

09:00           doors open
09:30 - 12:00 - Naming/Discovery Working Session
12:00 - 13:15 - Lunch
13:15 - 15:15 - Security Working Session 
15:15 - 16:00 - Wrap-up and next steps