Subject: [Hrpc] hrpc working session on June 9 or 11 in Washington DC ?

From: Niels ten Oever <[email-masked]>
Date: Sat, 09 May 2015 18:24:35 +0200

Dear all,

It came to my attention that it's likely that several members of this
research group (Avri, Joana, Corinne, Joe, me and possible dkg) will
be in Washington DC on June 10. It would be great if we could make use
of this opportunity to have a working session on June 9 or June 11 to
further the work on the ID, review the research and (automated)
analysis of RFCs and prepare for the meeting in Prague as well as some
general discussion, division of tasks and strategizing on the future
of the research.

Would any of you be up for this, and if so, what date preference would
you have?

Looking forward to hear from you.

Best,

Niels

- -- 
Niels ten Oever
Head of Digital

Article 19
www.article19.org

PGP fingerprint    8D9F C567 BEE4 A431 56C4
                   678B 08B5 A0F2 636D 68E9

---

From: Avri Doria <[email-masked]>
Date: Sat, 09 May 2015 15:45:33 -0400

Hi,

Either is fine for me.

avri

On 09-May-15 12:24, Niels ten Oever wrote:
> _______________________________________________
> Hrpc mailing list
> [email-masked]
> https://www.irtf.org/mailman/listinfo/hrpc
>
>

---
This email has been checked for viruses by Avast antivirus software.
http://www.avast.com

---

From: Corinne Cath <[email-masked]>
Date: Mon, 11 May 2015 15:32:08 +0100

I'm game - both dates work for me!

On Sat, May 9, 2015 at 8:45 PM, Avri Doria <[email-masked]> wrote:

>
> -----BEGIN PGP SIGNED MESSAGE-----
> Hash: SHA1
>
> Hi,
>
> Either is fine for me.
>
> avri
>
>
> -----BEGIN PGP SIGNATURE-----
> Version: GnuPG v2
>
> iQEcBAEBAgAGBQJVTmPcAAoJEOo+L8tCe36H12sH/1/NfcL/SAQkxkrYV/07FtS/
> mOenW8TojKrwsa5q8SkY8/GNdMTxgEO1KJohWN9KoSwUcFZLQh/w6hTgeDDrMN9+
> Ve/dbF3JhvJ5CoP2nJBX4hQtps14t39+Y5uy028cXmlItNiHCJHdcnC7dvx+2YpP
> dJyw/NaNoY1D/GSjAxcb2XMa0oWoIBVWKAnt6b30FfrfErX/g43qkNosokwve4Ci
> TcmuX1yUtx7v1FmvZr0f33zar7KYZ1Qtqz2EV+toDfHlWNVT8BBMgin1/D9QFt5h
> Fo9E3PQI0cuiNkyJk11RwyZoaeXN8fTbzD358qDQ+9iKDS5/Q0HtgVp3nZwHmPA=
> =nhpM
> -----END PGP SIGNATURE-----
>
>
> ---

-- 

'The management of normality is hard work'

---

From: Seda <[email-masked]>
Date: Mon, 11 May 2015 11:08:30 -0400

i unfortunately can’t join you on those dates.
i will try to provide input before and am happy to follow up after.
best,
seda

---

From: Niels ten Oever <[email-masked]>
Date: Tue, 12 May 2015 12:23:37 -0300

Hello all,

I would like to invite you all to the hrpc working session on June 9
from 10:00 to 17:30 in Washington DC at the OpenGovHub [0].

I would propose we use the methodology of a code / book sprint. In the
past that helped to match productivity and creativity.

10:00 - 10:15  Coffee & introductions
10:15 - 11:15. Update on the existing work
			charter (Niels)
			ID (Joana & Avri)
			film (Joana)
			analysis of RFCs (MC)
			paper(s) (Corinne)
			other work (Joe? & others?)
11:15 - 11:30 Methodology & documentation
11:30 - 11:45 Preferences and priorities
11:45 - 12:30 Sprint 1
12:30 - 13:15 Lunch
13:15 - 14:00 Continuation Sprint 1
14:00 - 14:30 Short report back / possible change of teams & topics
14:30 - 16:30 Sprint 2
16:30 - 17:00 Short report back
17:00 - 17:30 Next steps

How does this look to you all?

Best,

Niels

[0] http://opengovhub.org/

Niels ten Oever
Head of Digital

Article 19
www.article19.org

---

From: Corinne Cath <[email-masked]>
Date: Wed, 13 May 2015 08:10:28 +0100

that looks great, i am looking forward to it!

On Tue, May 12, 2015 at 4:23 PM, Niels ten Oever <[email-masked]>
wrote:

> Hash: SHA256
> iQEcBAEBCAAGBQJVUhr5AAoJEAi1oPJjbWjpaNoH/1i82ADfCrOvkM5rHlMmMYPq
> W4fvx6+DG7RKGHcKo3fXhyroV+MbANcob+5TUAWjo3+IPzlkQO5rosEoi7CcYPqm
> EO79Px3uVqbrj3oNnSs9zMCUO2+MEjxxaXU/qNSbryOb/eJbGBTd0VuuJSIJqTd+
> JkCju4qkgMy9CyyUJrISKhd0dHJPV6+kP/v3umvCPmV9oAKYHNfub71Qfo3eqkHY
> Yh2ze5zbDiYngvVdReeOR4KLAWLEiBbE+R5CAtieHm4L6lwzvRGOvjk+ao9NdgSR
> HbmevYIPSneDVaoRNlqFGHKNloIc+4fDUAQNcOGskwUOxyLaGkCE2kQYhmASB9U=
> =6dRz

--

---

From: Joseph Lorenzo Hall <[email-masked]>
Date: Wed, 13 May 2015 12:23:43 -0400

Heya! Glad to see this happening... I'm likely unable to attend the
entire day, but I'll come for what I can. (More than happy to talk
about CDT's work.)

-- 
Joseph Lorenzo Hall
Chief Technologist
Center for Democracy & Technology
1634 I ST NW STE 1100
Washington DC 20006-4011
(p) 202-407-8825
(f) 202-637-0968
[email-masked]
PGP: https://josephhall.org/gpg-key
fingerprint: 3CA2 8D7B 9F6D DBD3 4B10  1607 5F86 6987 40A9 A871

---

From: Adamantia Rachovitsa <[email-masked]>
Date: Tue, 19 May 2015 13:17:28 +0300

Meeting sounds great, but, unfortunately, I will not able to make it to DC
this time of the year.

I will be happy to contribute to substantive future work from my point of
view.

Thanks,
Adamantia

---

From: Mallory Knodel <[email-masked]>
Date: Tue, 19 May 2015 07:55:29 -0400

Hi Niels and all

I'm happy to join.

See you soon,
-Mallory

On 05/19/2015 06:17 AM, Adamantia Rachovitsa wrote:
> Meeting sounds great, but, unfortunately, I will not able to make it to DC this time of the year.
>
> I will be happy to contribute to substantive future work from my point
of view.
>
> Thanks,
> Adamantia
> 
>
> On 13 May 2015 at 19:23, Joseph Lorenzo Hall <[email-masked]
<mailto:[email-masked]>> wrote:
>     On Tue, May 12, 2015 at 11:23 AM, Niels ten Oever
<[email-masked] <mailto:[email-masked]>> wrote:
> www.article19.org <http://www.article19.org>
>
>     > [email-masked] <mailto:[email-masked]>
>     (p) 202-407-8825 <tel:202-407-8825>
>     (f) 202-637-0968 <tel:202-637-0968>
>     [email-masked] <mailto:[email-masked]>
>     [email-masked] <mailto:[email-masked]>
> hrpc mailing list
> [email-masked]

-- 
Mallory Knodel
Association for Progressive Communications :: apc.org <https://apc.org>
gpg fingerprint :: E3EB 63E0 65A3 B240 BCD9 B071 0C32 A271 BD3C C780