Subject: Re: [hrpc] Human Rights relating to racism and xenophobia

From: Mark Perkins <[email-masked]>
Date: Tue, 28 Aug 2018 07:03:09 +0000 (UTC)

On Fri, Jul 20, 2018 at 8:36 AM, Corinne Cath <[email-masked]> wrote:

?I am not sure it is helpful to argue that states are 'more evil' than companies. I know its an American proclivity to worry mostly about states but from my perspective it is simply not possible to cleanly separate what nefarious things states do from what nefarious things companies do. States buy their surveillance tools from company, as well as developing them in house. They, as you indicate, get data from companies who provide this sensitive information because they are compelled to for legal or economic reasons. 

I was not arguing that states are 'more evil' but more powerful, having in general the power of organised violence behind them. Even given the proliferation of mercenaries (aka private security companies), these only have real force when backed by powerful states. The same question arises regarding the interplay between private actors facilitating government surveillance - while the private actors behaviour can be terrible, it is nothing compared to how governments can (& do) utilise this capability to infringe human rights.

On the question of "International Law", I have some real problems with how the discussion has developed in this and other threads.

IMO, "International Law" as described by many here does not even exist. What exists are "International Laws", with differing levels of ratification, juristiction, enforcement, etc.

Here, we are considering 'International Human Rights Law', with the most widespreadly ratified being the International Covenant on Civil and Political Rights (ICCPR), & the  International Covenant on Economic, Social and Cultural Rights (ICESCR). [The Universal Declaration of Human Rights (UDHR) not being International Law, as not legally binding]. The ICESCR articles are about 'progressive realisation' rather than being legally binding.

So we are left with the ICCPR and its mechanisms. While the Human Rights Council & Special Rapporteurs interpret & define the ICCPR, enforcement is left with the UN Security Council (UNSC) & the International Criminal Court (ICC). Thus, enforcement is limited by UNSC veto and the limited reach of the ICC (which has led many African states to question the bias of the ICC given that no Western politician has been indicted). 

There is also a move to privatise eg. censorship (aka co-regulation), not only at the national level, but also at a regional level with EU legislation.

The relevance of the above for the HRPC & HRRG? International Human Rights Law is in reality more declarative than something truly enforced internationally (unless you happen to be a weaker nation /national without UNSC veto backing).

So the HRPC & HRRG should be looking towards the ICCPR (and it interpretations via UN General Comments) as guidelines rather than law. Within this, it is clearly the case the while there is an interplay between these rights, some are more fundamental (or enabling) than others. Certain rights are essential for the realisation of others - freedom of conscience, freedom of expression, freedom of assembly and right to privacy. Without these rights, resistance to the infringement of other rights becomes difficult, & in some cases impossible. Thus, for me, the Group should be focusing on these rights first & foremost (while not ignoring others where they do not undermine these fundamental, enabling rights)

My (more than) 2 pacific francs

Mark P.
   On Saturday, July 21, 2018, 5:29:15 AM GMT+11, Seth Johnson <[email-masked]> wrote:  
 
 Good points from Corinne -- except: state and private roles can be
distinguished.  That's in fact exactly what's needed to get clarity.

On Fri, Jul 20, 2018 at 8:36 AM, Corinne Cath <[email-masked]> wrote:
> Hi Mark,
>
> Some comments in-line:
>
> On Fri, Jul 20, 2018 at 1:15 AM, Mark Perkins
> <marknoumea=[email-masked]> wrote:
>>
>> Tony
>>
>> For my Library and Information Studies Masters I studied the New World
>> Information and Communication Order and all the controversy surrounding it,
>> so I am particularly jealous of your collaboration with Sean MacBride.
>
>
> +1
>>
>>
>>
>> However, I do not draw the same conclusions as you from this.
>>
>> One of the main issues of NWICO and the MacBride report was the unequal
>> diffusion / flow of information and its centralisation in a few hands &
>> colonial countries. The counter arguement was of one against censorship.
>>
>> The Internet, and especially the Web changed this balance and the
>> argument. For a while the new free flow of information was seen as by some
>> as the New Revolution, though as always - social problems do not have
>> technical solutions.
>>
>> States have since gained in capacity & willingness to censor, in mass
>> surveillance and to use the tools to repress opposition.
>>
>> Corporations have moved from centres of information flow (the old
>> paradigm) to centres of 'attention'.
>>
>> There are also moves towards recentering the Internet, from intelligence
>> at the edges to intelligence at the centre.
>>
>> Your anecdote regarding MacBride and his deception regarding the Iran
>> Revolution is revealing. The US/CIA backed Iranian surveillance apparatus
>> (SAVAK) had repressed any secular opposition, leaving the mosque and bazaar
>> the only places to organize. A similar process had occured prior (& post) to
>> the Arab Spring, with similar backers but this time with much more
>> sophisticated surveillance tools.
>>
>> The main threats of xenophobia, racism, homophobia & misogny are in
>> practice from states. This is not to minimize the effects of non-state
>> actors on individuals - but it is states that have the surveillance tools
>> and can compel the facebooks, googles, etc to hand over their data. And it
>> is states that carry out the worst acts of xenophobia, racism, homophobia &
>> misogny.
>
>
> I am not sure it is helpful to argue that states are 'more evil' than
> companies. I know its an American proclivity to worry mostly about states
> but from my perspective it is simply not possible to cleanly separate what
> nefarious things states do from what nefarious things companies do. States
> buy their surveillance tools from company, as well as developing them in
> house. They, as you indicate, get data from companies who provide this
> sensitive information because they are compelled to for legal or economic
> reasons.
>>
>>
>> Increasing tracability, or diminishing the options for pseudonymity /
>> anonymity on the grounds of enhancing accountability will have the perverse
>> effect of increasing the surveillance power of states and thus their powers
>> of xenophobia, racism, homophobia & misogny. This has even been recognised
>> as the case by UN Special Rapporteurs...
>
>
> Those same special rapporteurs have also carefully considered the roll of
> private actors in facilitating government surveillance. Imo, any discussion
> of the problem that actually gets to the root must be include a careful
> picture of the interplay between these two actors.
>
> Best,
>>
>>
>> My (more than) two pacific francs
>>
>> Mark Perkins
>>
>> On Thursday, July 12, 2018, 11:59:16 AM GMT+11, Tony Rutkowski
>> <[email-masked]> wrote:
>>
>>
>> Hi Amelia,
>>
>> Perhaps one of the "lost in translation" problems here involves the way
>> lawyers conceptualize and treat these matters.  In short, human rights
>> law is principally manifested through international law in diverse
>> forms.  My law school alma mater - Washington College of Law - has for
>> many decades been a center for human rights law, and indeed created a
>> Center for Human Rights and Humanitarian Law.  See
>> https://www.wcl.american.edu/impact/initiatives-programs/center/
>> Indeed, at the time, the dean was one of the world's prominent human
>> rights jurists and several of my professors played leading roles in
>> shaping the that body of law for some decades.  Other prominent law
>> schools also have Human Rights Law programs.  See
>> https://law.yale.edu/study-law-yale/areas-study/human-rights-law  And,
>> when I taught the graduate program course on international
>> telecommunications law at NY Law School in the 1980s, I included human
>> rights law material.
>>
>> You might want to be aware also that the first major initiative to deal
>> with human rights and new technologies including internets, was the
>> Commission chaired by Sean MacBride in 1979 generally named after him.
>> Sean at the time had just won the Nobel Peace Prize for his formation of
>> Amnesty International, the International Commission of Jurists, and in
>> general instantiating much of what constitutes human rights law in
>> international instruments and bodies.  Although controversial at the
>> time, the report which the Commission produced perhaps remains today the
>> most comprehensive study done on the subject.  See
>> http://www.un-documents.net/macbride-report.pdf
>>
>> Because of my engineering-legal roles at the FCC and in inter-agency and
>> international bodies at the time, I had the good fortune of being
>> seconded to be Sean's technical advisor not only at the seminal New
>> Delhi meeting of the Commission  (see attached), but also over the many
>> months of followup meetings with him in Paris, Geneva, and New York.  We
>> became friends.  Now about 40 years later, the input provided seems
>> still largely accurate in envisioning subsequent decades.
>> http://unesdoc.unesco.org/images/0004/000491/049100eb.pdf
>>
>> There is a cautionary note here that is worth telling.  Sean in his
>> public speeches would hold up audio tapes as an example of an "internet
>> packet technology" that was at that time being used by activists
>> attempting to bring about regime change in Iran.  Sean was passionate
>> about human rights and viewed his role leading the Commission as a kind
>> of culmination of his long activist life - which also included major
>> roles in the formation of the Irish Republic and Sinn Féin.  (Sean's
>> mother was Maud Gonne, and his father was hanged in the Easter Uprising
>> when he was 14).  However, when the outcome of the Iranian Revolution
>> wasn't quite the human rights friendly regime he anticipated, he became
>> somewhat despondent and largely disappeared from public view - passing
>> away a few years later in his mother's famous Roebuck House in Dublin.
>>
>> The reason that this note of caution is worth telling, is that after the
>> 1988 Melbourne Treaty enabling international public internets
>> (notwithstanding the KGB's vocal expression of concern), the DARPA
>> internet began to be advanced in the 1990s as an instrument of group
>> activism and regime change.  However, it became quickly apparent that
>> there were attributes of the platform that could have potentially
>> catastrophic societal consequences via both state and non-state actors.
>> The past several years have significantly amplified the concern and the
>> trends are not good.
>>
>> --tony
>>
>> On 11-Jul-18 6:02 PM, Amelia Andersdotter wrote:
>> > On 2018-07-10 22:51, Tony Rutkowski wrote:
>> >> Hi Niels,
>> >>
>> >> Clearly the additional protocol is regarded as human rights law.
>> > It's "international law".
>> >
>> > I think a useful way to think about it (for myself), is that human
>> > rights imply obligations on states (or companies) with respect to
>> > individuals/private persons or groups of individuals/private persons
>> > acting in a private/individual capacity.
>> >
>> > While "international law" in a more generic sense may also entail
>> > agreements between governments on competencies they should grant
>> > institutional actors (such as public authorities, international bodies)
>> > or legal persons (companies, NGOs, what have you).
>> >
>> > I have never come across the use of the word "human rights law" for
>> > international agreements that aim to steer governments in the direction
>> > of providing rights, duties or competencies to public authorities (I may
>> > not even, in general, have come across the word "human rights law", but
>> > it's a separate issue, I guess).
>> >
>> > best regards,
>> >
>> _______________________________________________
>> hrpc mailing list
>> [email-masked]
>> https://www.irtf.org/mailman/listinfo/hrpc
>>
>> _______________________________________________
>> hrpc mailing list
>> [email-masked]
>> https://www.irtf.org/mailman/listinfo/hrpc
>>
>
>
>
> --
> Corinne Cath
> Ph.D. Candidate, Oxford Internet Institute & Alan Turing Institute
>
> Web: www.oii..ox.ac.uk/people/corinne-cath
> Email: [email-masked] & [email-masked]
> Twitter: @C_Cath
>
> _______________________________________________
> hrpc mailing list
> [email-masked]
> https://www.irtf.org/mailman/listinfo/hrpc
>

_______________________________________________
hrpc mailing list
[email-masked]
https://www.irtf.org/mailman/listinfo/hrpc

---

From: Mark Perkins <[email-masked]>
Date: Tue, 28 Aug 2018 07:03:09 +0000 (UTC)

Mark P.

---

From: "Matthias C. Kettemann" <[email-masked]>
Date: Tue, 28 Aug 2018 10:24:55 +0200

Hi there

some inline comments from a human rights perspective:

On Tue, Aug 28, 2018 at 9:03 AM Mark Perkins <marknoumea=
[email-masked]> wrote:

> IMO, "International Law" as described by many here does not even exist..
> What exists are "International Laws", with differing levels of
> ratification, juristiction, enforcement, etc.
>

"international law" exists, just as "US law" exists (or doesn't exist if
one is of the deconstructionist persuasion). International law is made up
of treaties, customary rules, and general principles of law. True, some
treaties are ratified by many states, some by few. But both are part of
international law.

>
> Here, we are considering 'International Human Rights Law', with the most
> widespreadly ratified being the International Covenant on Civil and
> Political Rights (ICCPR), & the  International Covenant on Economic, Social
> and Cultural Rights (ICESCR). [The Universal Declaration of Human Rights
> (UDHR) not being International Law, as not legally binding]. The ICESCR
> articles are about 'progressive realisation' rather than being legally
> binding.
>

The UDHR is largely customary law and therefore binding. The ICESCR is
legally binding exactly in that it obliges states, inter alia, to
progressively realize certain commitments, not to discriminate in the
provision of ESC rights, etc. All this is clear from jurisprudence.

> So we are left with the ICCPR and its mechanisms.
>

No, there is a substantial number of human rights treaties, universal and
regional ones.

> While the Human Rights Council & Special Rapporteurs interpret & define
> the ICCPR, enforcement is left with the UN Security Council (UNSC) & the
> International Criminal Court (ICC).
>

No. The HRC does not interpret the ICCPR. The treaty body of the ICCPR is
the Human Rights Committee (here's a nice video
<https://www.ohchr.org/EN/HRBodies/Pages/TreatyBodies.aspx> on its role).
Special Rapporteurs can help with the interpretation, just as the treaty
bodies, but states have an important role to play as well. There is also a
whole body of law that deals only with treaty interpretation.

Enforcement of international law (and human rights law) is an obligation of
all states and happens through various means, often decentrally, sometimes
more, sometimes less effectively. The UNSC rarely deals with human rights
issues directly, usually only in the context of human rights violations
amounting to threats against internaitonal peace and security. The ICC only
deals with the gravest crime and pursues individual criminal
responsibility.

> Thus, enforcement is limited by UNSC veto and the limited reach of the ICC
> (which has led many African states to question the bias of the ICC given
> that no Western politician has been indicted).
>

No, human rights are applied globally through courts and regional human
rights bodies (courts). Pressure to keep up with a state's human rights
commitments is often exercized decentrally by other states. If states fail
to honour their commitments, other states have a host of international law
options which they can choose to use.

The ICC' "bias" is caused, inter alia, by the time of its creation. Had the
ICC existed during the Yugoslav War, a number of European politicians would
have been indicted (see the ICTY, which is basically a regional ICC).

> The relevance of the above for the HRPC & HRRG? International Human Rights
> Law is in reality more declarative than something truly enforced
> internationally (unless you happen to be a weaker nation /national without
> UNSC veto backing).
>

No. Human rights law is what you take to your national court and then to
the regional human rights court. Yes, human rights violations happen. Yes,
many states have horrible human rights records. But human rights are very
relevant, and binding.

The challenge is how to translate the commitments

One good example is the recently adopted Council of Europe Recommendation
<https://www.coe.int/en/web/freedom-expression/committee-of-ministers-adopted-texts/-/asset_publisher/aDXmrol0vvsU/content/recommendation-cm-rec-2018-2-of-the-committee-of-ministers-to-member-states-on-the-roles-and-responsibilities-of-internet-intermediaries?inheritRedirect=false>on
Internet intermediaries which includes (humanr rights) obligations for both
states (primary obligation) and for companies.

Another one is General comment No. 24 (2017)
<http://docstore.ohchr.org/SelfServices/FilesHandler.ashx?enc=4slQ6QSmlBEDzFEovLCuW1a0Szab0oXTdImnsJZZVQcIMOuuG4TpS9jwIhCJcXiuZ1yrkMD%2FSj8YF%2BSXo4mYx7Y%2F3L3zvM2zSUbw6ujlnCawQrJx3hlK8Odka6DUwG3Y>
on State obligations under the International Covenant on Economic, Social
and Cultural Rights in the context of business activities.

They include important approaches to implementing human rights commitments
relating to racism and xenophobia.

Kind regards
Matthias

>
> So the HRPC & HRRG should be looking towards the ICCPR (and it
> interpretations via UN General Comments) as guidelines rather than law.
> Within this, it is clearly the case the while there is an interplay between
> these rights, some are more fundamental (or enabling) than others. Certain
> rights are essential for the realisation of others - freedom of conscience,
> freedom of expression, freedom of assembly and right to privacy. Without
> these rights, resistance to the infringement of other rights becomes
> difficult, & in some cases impossible. Thus, for me, the Group should be
> focusing on these rights first & foremost (while not ignoring others where
> they do not undermine these fundamental, enabling rights)
>
> > companies.. I know its an American proclivity to worry mostly about
> states
> >> http://unesdoc.unesco..org/images/0004/000491/049100eb.pdf
> <http://unesdoc.unesco.org/images/0004/000491/049100eb.pdf>
> >>
> > Email: [email-masked] <ccath@turing..ac.uk> & [email-masked]
> > Twitter: @C_Cath
>
> >

-- 

Dr. Matthias C. Kettemann, LL.M. (Harvard)
Post-Doc Fellow | Co-Head | Research Group Internet and Society
<http://www.normativeorders.net/de/forschung/forschungsfelder-2012-2017/forschungsfeld-3/70-forschung/4746-forschungsschwerpunkt-internet-und-gesellschaft>,
Cluster of Excellence „
<http://www.normativeorders.net/de/organisation/mitarbeiter-a-z/person/442>Normative
Orders
<http://www.normativeorders.net/de/organisation/mitarbeiter-a-z/person/442>”
<http://www.normativeorders.net/de/organisation/mitarbeiter-a-z/person/442>,
University of Frankfurt am Main
Lecturer | Institute of International Law and International Relations
<http://voelkerrecht.uni-graz.at/en/>, University of Graz, Austria
<http://trainingszentrum-menschenrechte.uni-graz.at/en/infos-fuer-studierende/>

Goethe-Universität Frankfurt am Main, Exzellenzcluster „Normative Ordnungen“
Max-Horkheimer-Straße 2, 60323 Frankfurt am Main, Germany
<https://book.coe.int/eur/en/human-rights-and-democracy/7265-pdf-freedom-of-expression-and-the-internet.html>

E | [email-masked]
<http://internationallawandtheinternet.blogspot.com/>

---

From: Mark Perkins <[email-masked]>
Date: Tue, 28 Aug 2018 23:04:05 +0000 (UTC)

Matthias

Firstly, many thanks for pointing out my error - clearly it is the Human Rights Committee that is responsible for monitoring the ICCPR (as well as the Convention Against Torture, the International Convention on the Elimination of All Forms of Racial Discrimination, Convention on the Rights of Persons with Disabilities and the Convention on the Elimination of All Forms of Discrimination Against Women).

I agree that Special Rapporteurs do not interpret the relevant treaty articles directly, their Reports must be accepted by the Committee - which is not always the case. More important are the 'General Comments', which are essential reading along side the Treaties.

When I state that there was no such thing as 'International Law', I am pointing to multiple factors that mean a defragmentation of such Laws, with no true overarching system as is the case with National Law.

I would not class Regional Laws as International Laws, but more as 'Multilateral Law'. My point here was to indicate the limited juristiction & recognition of such legislation, and the danger of the HRRG / HRPC viewing this as 'International' rather than 'Regional'.

As you imply - an this is my central point - there is no real enforcement mechanism at the international level besides the ICC & the UN Security Council, with all the problems that those two bodies show. The decisions of the Human Rights Committee are exhoratory &/or declarative with no means of enforcement. At the National Level, defining such as 'Laws' would be met with derision. How can you say that Human Rights decisions are 'binding' if they have no enforcement mechanism??

Regarding the ICTY and the ICC, I doubt very much that European politicans or military commanders would have been prosecuted, let alone those from UN Security Council veto holding countries. Current world events abound with 'Western' politicians and commanders who have violated (or enabled violation of) fundamental human rights, but I see very few, if no, moves to bring them before international courts.

This is not to say that Human Rights Laws are irrelevant - their declaratory & political power are immense, both at the international and national levels. But the enforcement is by people within nation states (often against their own governments).

The importance of all this to the work of HRRG / HRPC? 

To distinguish between International, Regional & Multilateral Human Rights legislation, noting the limited ratification of many Treaties.

Given that there in no international enforcement mechanism (HRC & UNSC aside), and that National enforcement is problematic at best, to be wary of creating (directly or indirectly) enforcement mechanisms that can be used in reality undermine fundamental human rights (backdoors, surveillance capabilities, centralisation, ...)

Your point regarding the Council of Europe on intermediary liability is aposite, given that member states of the Council of Europe are at the same moment trying to privatise censorship via 'co-regulation', etc. Plus, the same states cannot even bring into line certain of their member states regarding racism & xenophobia (these tend to be the same states that are limiting freedom of expression within their borders !).

I think that HRRG / HRPC should not take International Human Rights Laws on their face, but take a practical, on the ground look at how they are (or are not) enforced and promoted - and take decisions accordingly.

Best wishes
Mark P.

PS. I do not think we differ to much on facts, but more on our level of optimism regarding International Human Rights Law and who has the real power to advance & enforce it (for me it is above all the people themselves, often against their own governments).
   On Tuesday, August 28, 2018, 7:25:30 PM GMT+11, Matthias C. Kettemann <[email-masked]> wrote:  
 
 Hi there

On Tue, Aug 28, 2018 at 9:03 AM Mark Perkins <marknoumea=[email-masked]> wrote:

IMO, "International Law" as described by many here does not even exist.. What exists are "International Laws", with differing levels of ratification, juristiction, enforcement, etc.

"international law" exists, just as "US law" exists (or doesn't exist if one is of the deconstructionist persuasion). International law is made up of treaties, customary rules, and general principles of law. True, some treaties are ratified by many states, some by few. But both are part of international law. 

The UDHR is largely customary law and therefore binding. The ICESCR is legally binding exactly in that it obliges states, inter alia, to progressively realize certain commitments, not to discriminate in the provision of ESC rights, etc. All this is clear from jurisprudence.

No, there is a substantial number of human rights treaties, universal and regional ones. 
 
While the Human Rights Council & Special Rapporteurs interpret & define the ICCPR, enforcement is left with the UN Security Council (UNSC) & the International Criminal Court (ICC). 

No. The HRC does not interpret the ICCPR. The treaty body of the ICCPR is the Human Rights Committee (here's a nice video on its role). Special Rapporteurs can help with the interpretation, just as the treaty bodies, but states have an important role to play as well. There is also a whole body of law that deals only with treaty interpretation. 

Enforcement of international law (and human rights law) is an obligation of all states and happens through various means, often decentrally, sometimes more, sometimes less effectively. The UNSC rarely deals with human rights issues directly, usually only in the context of human rights violations amounting to threats against internaitonal peace and security. The ICC only deals with the gravest crime and pursues individual criminal responsibility. 
 
Thus, enforcement is limited by UNSC veto and the limited reach of the ICC (which has led many African states to question the bias of the ICC given that no Western politician has been indicted). 

No, human rights are applied globally through courts and regional human rights bodies (courts). Pressure to keep up with a state's human rights commitments is often exercized decentrally by other states. If states fail to honour their commitments, other states have a host of international law options which they can choose to use. 

The ICC' "bias" is caused, inter alia, by the time of its creation. Had the ICC existed during the Yugoslav War, a number of European politicians would have been indicted (see the ICTY, which is basically a regional ICC). 

No. Human rights law is what you take to your national court and then to the regional human rights court. Yes, human rights violations happen. Yes, many states have horrible human rights records. But human rights are very relevant, and binding. 

One good example is the recently adopted Council of Europe Recommendation on Internet intermediaries which includes (humanr rights) obligations for both states (primary obligation) and for companies. 

Another one is General comment No. 24 (2017) on State obligations under the International Covenant on Economic, Social and Cultural Rights in the context of business activities. 

They include important approaches to implementing human rights commitments relating to racism and xenophobia. 

Kind regards
Matthias 

So the HRPC & HRRG should be looking towards the ICCPR (and it interpretations via UN General Comments) as guidelines rather than law. Within this, it is clearly the case the while there is an interplay between these rights, some are more fundamental (or enabling) than others. Certain rights are essential for the realisation of others - freedom of conscience, freedom of expression, freedom of assembly and right to privacy.. Without these rights, resistance to the infringement of other rights becomes difficult, & in some cases impossible. Thus, for me, the Group should be focusing on these rights first & foremost (while not ignoring others where they do not undermine these fundamental, enabling rights)

Mark P.
   On Saturday, July 21, 2018, 5:29:15 AM GMT+11, Seth Johnson <[email-masked]> wrote:  

On Fri, Jul 20, 2018 at 8:36 AM, Corinne Cath <[email-masked]> wrote:
> companies.. I know its an American proclivity to worry mostly about states

-- 

Dr. Matthias C. Kettemann, LL.M.. (Harvard)
Post-Doc Fellow | Co-Head | Research Group Internet and Society, Cluster of Excellence „NormativeOrders”, University of Frankfurt am Main
Lecturer | Institute of International Law and International Relations, University of Graz, Austria