Subject: Meeting Slot Request

From: "Dan romascanu DVP-TA" <[email-masked]>
Date: Wed, 17 Jun 98 19:01:51 +0300

> a. Working Group or BOF name. (Please read the BOF Procedure at
>         ftp://ftp.ietf.org/ietf/1bof-procedures.txt 
>      before requesting a slot for a BOF.)

Ethernet Interfaces and Hub MIB WG (hubmib)

>   b. Area under which Working Group (or BOF) appears;

Operations and Management

>   c. Conflicts you wish to avoid, please be as specific as possible. 
>      You will be notified of any conflicts which arise. Conflicts 
>      should then be resolved by the Chairs and the final outcome 
>      sent to: [email-masked]

ptopomib
bridge
ifmib
issll
diffserv
snmpv3
disman
entmib
rmon
mpls

   d. Expected Attendance (attendance figures from the 41st IETF are 
      listed below);

30 to 40

   e. Any special requests. i.e., do you want your session multicast
      (multicast slots cannot always be guaranteed). 

none

Dan

--------------------------------------------------------------------------
------
Dan Romascanu,
Systems Architecture Group Manager,
LANNET Ltd.,
Voice: 972-3-645-8414, e-mail: [email-masked]
--------------------------------------------------------------------------
------

---

From: Marcia Beaulieu <[email-masked]>
Date: Mon, 06 Jul 1998 12:24:49 -0400

This is to confirm one session for HUBMIB as follows:

	Thursday, August 27 at 1300-1500
		other groups scheduled at this time: idr, saag, rtfm

Please submit an agenda for this meeting before August 19, 12:00 noon ET
to [email-masked].

Thanks,

Marcia

**********************************************************************
Marcia Beaulieu <[email-masked]>
Meeting Coordinator
Voice: 703-620-8990 ext. 210
Fax: 703-620-9071